<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#" 
    xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Q3WFMT');</script>
<!-- End Google Tag Manager -->


    <title>How U.S. states have banned, limited, or protected abortion</title>



    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://americanindependent.com/xmlrpc.php" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://americanindependent.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://americanindependent.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
					<script type="text/javascript">var theChampFBCommentUrl = 'https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'reverse_time'; var theChampCommentingTabs = "disqus,facebook", theChampGpCommentsUrl = 'https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/', theChampDisqusShortname = 'shareblue', theChampScEnabledTabs = 'disqus', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Conversation","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://americanindependent.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://americanindependent.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/";var heateorSsVerticalSharingShortUrl = "https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/";		</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}div.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing div.the_champ_sharing_ul a{float:none;display:inline-block;}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609.jpg" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The U.S. Supreme Court on Friday overturned Roe v. Wade, the 1973 decision that had provided a constitutional right to abortion. The ruling is expected to" />
	<link rel="canonical" href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Independent &raquo; Feed" href="https://americanindependent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Independent &raquo; Comments Feed" href="https://americanindependent.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Independent &raquo; How U.S. states have banned, limited, or protected abortion Comments Feed" href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/feed/" />
<!-- Q for publisher tags --><meta name ="author" content="Associated Press"/><meta name ="keywords" content="National"/><meta name ="article:tag" content=", abortion, abortion rights, Dobbs v. Jackson Women's Health, Planned Parenthood, reproductive rights, Roe v. Wade, Supreme Court"/><!-- Nurettin adding OG tags --><meta property="fb:app_id" content="1784677101858434"/><meta property="og:title" content="How U.S. states have banned, limited, or protected abortion"/><meta property="og:description" content="An overview of abortion legislation and the expected impact of the court's decision in every state."/><meta property="og:type" content="article"/><meta property="og:url" content="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/"/><meta property="og:site_name" content="The American Independent"/><!-- Nurettin adding Twitter Cards tags --><meta name="twitter:site" content="@AmerIndependent" /><meta name="twitter:url" content="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/" /><meta name="twitter:title" content="How U.S. states have banned, limited, or protected abortion" /><meta name="twitter:description" content="An overview of abortion legislation and the expected impact of the court's decision in every state." /><meta name="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-1024x683.jpg"/><!-- Nuretting end of OG tags --><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/americanindependent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://americanindependent.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://americanindependent.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://americanindependent.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://americanindependent.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://americanindependent.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://americanindependent.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://americanindependent.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7CPT+Sans%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://americanindependent.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.35' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://americanindependent.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://americanindependent.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://americanindependent.com/wp-content/themes/shareblue/style.css?ver=8.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://americanindependent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://americanindependent.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanindependent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanindependent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://americanindependent.com/?p=306717' />
<link rel="alternate" type="application/json+oembed" href="https://americanindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://americanindependent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&#038;format=xml" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/shareblue-network/loader.js');
</script><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://americanindependent.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ADVERTISING -->
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script>
	googletag.cmd.push(function() {

		var LBTmap = googletag.sizeMapping().
			addSize([970, 0], [970, 250], [728, 90]).
			addSize([728, 0], [728, 90]).
			addSize([0, 0], []).
			build();
		var LBBmap = googletag.sizeMapping().
			addSize([970, 0], [970, 250], [728, 90]).
			addSize([728, 0], [728, 90]).
			addSize([0, 0], []).
			build();
		var IPmap = googletag.sizeMapping().
			/*addSize([1080, 0], []).*/
			addSize([0, 0], [300, 250]).
			build();
		var SBTmap = googletag.sizeMapping().
			addSize([910, 0], [[300, 250], [300, 600], [160, 600]]).
			addSize([768, 0], [160, 600]).
			addSize([0, 0], [300, 250]).
			build();
		var SBBmap = googletag.sizeMapping().
			addSize([910, 0], [[300, 250], [300, 600], [160, 600]]).
			addSize([768, 0], [160, 600]).
			addSize([0, 0], []).
			build();

		googletag
			.defineSlot('/3925315/shareblue-leaderboard-top', [[320, 50], [970, 250], [728, 90]], 'div-gpt-ad-1515002945942-0')
			.defineSizeMapping(LBTmap)
			.addService(googletag.pubads());
		googletag
			.defineSlot('/3925315/shareblue-leaderboard-bottom', [[320, 50], [970, 250], [728, 90]], 'div-gpt-ad-1515002945942-1')
			.defineSizeMapping(LBBmap)
			.addService(googletag.pubads());
		googletag.defineSlot('/3925315/shareblue-in-post', [300, 250], 'div-gpt-ad-1515002945942-2')
			.defineSizeMapping(IPmap)
			.addService(googletag.pubads());
		googletag
			.defineSlot('/3925315/shareblue-sidebar-top', [[160, 600], [300, 600], [300, 250]], 'div-gpt-ad-1515002945942-3')
			.defineSizeMapping(SBTmap)
			.addService(googletag.pubads());
		googletag
			.defineSlot('/3925315/shareblue-sidebar-bottom', [[160, 600], [300, 600], [300, 250]], 'div-gpt-ad-1515002945942-4')
			.defineSizeMapping(SBBmap)
			.addService(googletag.pubads());
		googletag
			.pubads()
			.enableSingleRequest();
		googletag
			.enableServices();
	});
	</script>
	<!-- ADVERTISING --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://americanindependent.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://americanindependent.com/news/national/",
                                "name": "National"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/",
                                "name": "How U.S. states have banned, limited, or protected abortion"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://americanindependent.com/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://americanindependent.com/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://americanindependent.com/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://americanindependent.com/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-306717 single-format-standard ctct-Newspaper supreme-court-roe-v-wade-abortion-states global-block-template-1 td-politics single_template_9 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Q3WFMT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theamericanindependent" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://np.reddit.com/domain/americanindependent.com/" title="Reddit" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amerindependent" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-menu-container"><ul id="menu-category-menu" class="td-mobile-main-menu"><li id="menu-item-176144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-176144"><a href="https://americanindependent.com/news/national/" data-wpel-link="internal" rel="noopener noreferrer">National</a></li>
<li id="menu-item-176318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176318"><a href="https://americanindependent.com/news/local/" data-wpel-link="internal" rel="noopener noreferrer">Local</a></li>
<li id="menu-item-174843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174843"><a href="https://americanindependent.com/news/elections/" data-wpel-link="internal" rel="noopener noreferrer">Elections</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://americanindependent.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, June 29, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pages-menu" class="top-header-menu"><li id="menu-item-174847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-174847"><a href="https://americanindependent.com/company/" data-wpel-link="internal" rel="noopener noreferrer">Company</a></li>
<li id="menu-item-174848" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174848"><a href="https://americanindependent.com/contact/" data-wpel-link="internal" rel="noopener noreferrer">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
		
	<div class="td-search-btns-wrap">
		<a href="/search/" data-wpel-link="internal" rel="noopener noreferrer"><i class="td-icon-search"></i></a>
	</div>
	
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theamericanindependent" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://np.reddit.com/domain/americanindependent.com/" title="Reddit" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amerindependent" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://americanindependent.com/" data-wpel-link="internal" rel="noopener noreferrer">
			<img class="td-retina-data"  data-retina="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_500x246.jpg" src="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_final-300x182.png" alt="The American Independent" width="300"/>
			<span class="td-visual-hidden">The American Independent</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://americanindependent.com/" data-wpel-link="internal" rel="noopener noreferrer">
			<img class="td-retina-data" data-retina="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_mobile.jpg" src="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_mobile.jpg" alt="The American Independent"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://americanindependent.com/" data-wpel-link="internal" rel="noopener noreferrer">
			<img class="td-retina-data" data-retina="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_500x246.jpg" src="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_final-300x182.png" alt="The American Independent"/>
		</a>
	    </div>
    <div class="menu-category-menu-container"><ul id="menu-category-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-176144"><a href="https://americanindependent.com/news/national/" data-wpel-link="internal" rel="noopener noreferrer">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176318"><a href="https://americanindependent.com/news/local/" data-wpel-link="internal" rel="noopener noreferrer">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174843"><a href="https://americanindependent.com/news/elections/" data-wpel-link="internal" rel="noopener noreferrer">Elections</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_62bcba3dbc607_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3364565526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3364565526"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3364565526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3364565526"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><style>
.td-post-template-9  .td-post-header-holder.td-image-gradient {
    position: relative;
    min-height: 240px;
    margin-bottom: 0;
    padding-top: 13px;
}
.td-post-template-9 .td-post-featured-image img {
    margin-bottom: 10px;
}
.td-post-template-9  .wp-caption-text {
    display: none;
}
.td-post-template-9  .td-crumb-container .entry-crumbs {
    margin-bottom: 0;
    padding-top: 15px;
}
.td-post-template-9 .image-info {
	text-align: right;
}
.td-post-template-9 .ft-image-credit {
	font-size: 0.9em;
	color: #555; 
}
</style>
<article id="post-306717" class="td-post-template-9 post-306717 post type-post status-publish format-standard has-post-thumbnail hentry category-national tag-abortion tag-abortion-rights tag-dobbs-v-jackson-womens-health tag-planned-parenthood tag-reproductive-rights tag-roe-v-wade tag-supreme-court td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://americanindependent.com/" data-wpel-link="internal" rel="noopener noreferrer">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://americanindependent.com/news/national/" data-wpel-link="internal" rel="noopener noreferrer">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">How U.S. states have banned, limited, or protected abortion</span></div></div>
       <div id="mycontainer" style="overflow:hidden;background-color:#3a55a2; color:#ffff;font-family: 'Roboto', sans-serif;padding-top:10px;padding-bottom:10px;text-align:center;">
   <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VLPN5QXACK6CN&amp;source=url" style="text-decoration:none;color:#ffff;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"> <div id="left" style="display:inline-block;text-align:center;font-size: 1.5em; line-height: 29px;padding-left:5px;padding-right:5px;">Support progressive journalism.
	</div></a>
	<div style="display:inline-block;">
		<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=VLPN5QXACK6CN&amp;source=url" style=" text-decoration:none;background-color:#ffff;color:#0078ae;font-size: 1em; line-height: 29px;padding:0.5em " data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Donate today</a>
	</div>
</div>

	<div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><img width="1068" height="712" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609.jpg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609.jpg 1068w, https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-300x200.jpg 300w, https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-1024x683.jpg 1024w, https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-768x512.jpg 768w, https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-696x464.jpg 696w, https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Supreme Court" title="Supreme Court"/><figcaption class="wp-caption-text">FILE - Abortion-rights activists protest outside the Supreme Court in Washington, Saturday, June 25, 2022. The Supreme Court's ruling allowing states to regulate abortion has set off a mad travel scramble across the country to direct patients to states that still allow the procedure. (AP Photo/Jose Luis Magana, File)</figcaption></figure></div>            <div class="image-info group">
            <span class="ft-caption"></span>
            
              <span class="ft-image-credit">AP</span>
          </div>
        </div>
    </div>

    <div class="td-container">
				<!-- Newsletter signup form -->	
		<div id="mycontainer" style="overflow:hidden;background-color:#3a55a2; color:#ffff;font-family: 'Roboto', sans-serif;padding-top:10px;padding-bottom:10px;text-align:center;"><a href="#" id="signupbtn" style="color:#fff;"><div id="left" class="signup_banner" >Get The American Independent in your inbox</div></a>
	</div>
    <br/>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a href="https://americanindependent.com/news/national/" data-wpel-link="internal" rel="noopener noreferrer">National</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">How U.S. states have banned, limited, or protected abortion</h1>

            

            <div class="td-module-meta-info">
				<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://americanindependent.com/author/associatedpress/" data-wpel-link="internal" rel="noopener noreferrer">Associated Press</a><div class="td-author-line"> - </div> </div>                				<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-06-29T16:45:15+00:00">June 29, 2022 4:45 PM</time></span>                                <div class="td-post-comments" style="float: left;"><i class="td-icon-comments"></i><a href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/#disqus_thread" data-wpel-link="internal" rel="noopener noreferrer"></a></div>
                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-306717">4</span></div>            </div>
        </header>


    </div>

    

    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_62bcba3dc4679_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="6466735349"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="6466735349"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="6466735349"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="6466735349"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Reddit" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_62bcba3dc4386_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="2834846825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="2834846825"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="2834846825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="2834846825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Linkedin" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Flipboard" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_flipboard" style="background-color:#c00;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M19 19H7V7h12v12z"/><path fill="#fff" d="M25 13H7V7h18v6z"/><path fill="#fff" d="M13 25H7V7h6v18z"/></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener noreferrer" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/" onclick="event.preventDefault()" data-wpel-link="internal"><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/', 'How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div><br/><div id='customSummary'> <p>An overview of abortion legislation and the expected impact of the court's decision in every state.</p> </div><p>The U.S. Supreme Court on Friday <a href="https://apnews.com/article/abortion-supreme-court-decision-854f60302f21c2c35129e58cf8d8a7b0" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">overturned <em>Roe v. Wade</em></a>, the 1973 decision that had provided a constitutional right to abortion. <a href="https://apnews.com/article/abortion-us-supreme-court-health-samuel-alito-66c301d223759e842ad95e89f597d587" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The ruling</a> is expected to lead to abortion bans in roughly half the states, although the timing of those laws taking effect varies.</p>
<p>Some Republican-led states will ban or severely limit abortion immediately, while other restrictions will take effect later. At least one state, Texas, is waiting until after the Supreme Court issues its formal judgment in the case, which is separate from the opinion issued Friday and could take about a month.</p>
<p>In anticipation of the decision, <a href="https://apnews.com/article/abortion-us-supreme-court-health-oregon-california-5d1f758157dc463a407ec1b995be4844" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">several states led by Democrats</a> have taken steps to protect abortion access. The decision also sets up the potential for <a href="https://apnews.com/article/supreme-court-abortion-legal-battle-4c3b4cd3e06679556d764dea573e51fa" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">legal fights between the states</a> over whether providers and those who help <a href="https://apnews.com/article/abortion-us-supreme-court-politics-race-and-ethnicity-canyons-d53ee55e06d37ddb674ab31ce2ad5a44" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">women</a> obtain abortions can be sued or prosecuted.</p>
<p>Here is an overview of abortion legislation and the expected impact of the court's decision in every state.</p>
<h2>Alabama</h2>
<p><strong>Political control:</strong> Alabama has a Republican-controlled legislature and a Republican governor who want to ban or restrict access to abortions.</p>
<p><strong>Background:</strong> In 2019, Alabama lawmakers approved what was then the most stringent abortion ban in the country, making it a felony to perform an abortion at any stage of pregnancy with no exceptions for pregnancies resulting from rape or incest. The only exception would be when the woman's health was at serious risk. A federal judge issued an injunction, under the precedent of <em>Roe v. Wade</em>, blocking the state from enforcing the law. In 2018, voters agreed to amend the Alabama Constitution to say the state recognizes the "rights of unborn children" and "does not protect the right to an abortion or require the funding of abortion."</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately, but the stage would be set for a court fight and access to abortion could be curtailed. Alabama Attorney General Steve Marshall, a vocal critic of Roe, has said his office would move to dissolve the injunction blocking enforcement of the 2019 abortion ban. Marshall said the state would also move to lift other injunctions that blocked previous attempts to implement abortion restrictions, including a ban on abortion clinics near schools and a ban on the most common method for second-trimester abortions.</p>
<p><strong>What's next:</strong> Some Republican lawmakers have said they would like to see the state replace the 2019 ban with a slightly less stringent bill that would allow exceptions in cases of rape or incest. Proponents said the 2019 ban was deliberately strict in the hopes of sparking a court challenge to Roe.</p>
<h2>Alaska</h2>
<p><strong>Political control:</strong> Republicans currently hold a majority of seats in the state Legislature, but the House is controlled by a bipartisan coalition composed largely of Democrats. Fifty-nine of the Legislature’s 60 seats are up for election this year. Gov. Mike Dunleavy, a Republican who believes life begins at conception, is seeking reelection.</p>
<p><strong>Background:</strong> The Alaska Supreme Court has interpreted the right to privacy in the state constitution as encompassing abortion rights.</p>
<p><strong>Effect of Supreme Court ruling:</strong> A decision either way by the U.S. Supreme Court is not expected to immediately affect abortion rights in Alaska, given the existing precedent in the state.</p>
<p><strong>What's next:</strong> Voters in the fall will be asked if they want to hold a constitutional convention, a question that comes up every 10 years. Many conservatives who want to overhaul how judges are selected and do away with the interpretation that the constitution’s right to privacy clause allows for abortion rights see an opportunity in pushing for a convention. Recent efforts to advance a constitutional amendment through the Legislature have been unsuccessful.</p>
<h2>Arizona</h2>
<p><strong>Political control:</strong> Both legislative chambers are controlled by Republicans, who regularly pass abortion restrictions that for the past eight sessions have been quickly signed by Republican Gov. Doug Ducey, an abortion opponent.</p>
<p><strong>Background:</strong> Arizona law allows abortion through about 22 weeks, but the Legislature passed a 15-week abortion ban in March mirroring the Mississippi law currently being contested before the U.S. Supreme Court. It will take effect 90 days after the Legislature adjourns, which is expected in late June. Current restrictions include bans on abortions because of gender and a 2021 law that makes it a felony for a doctor to terminate a pregnancy because the child has a survivable genetic abnormality. Arizona also has a pre-statehood law still on the books that would ban all abortions, although it has not been enforced since Roe was decided.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court upholds the Mississippi law, the new 15-week ban would take effect as planned. If it overturns Roe, Ducey has argued in media interviews that the law he signed in late March takes precedence over the total ban that remains on the books. But the law he signed specifically says it does not overrule the total abortion ban in place for more than 100 years. Ducey is term-limited and leaves office in January.</p>
<p><strong>What's next:</strong> Abortion-rights supporters in Arizona have launched a long-shot bid to enshrine the right to abortion in the state constitution. Rolled out weeks after the draft U.S. Supreme Court decision showing Roe could be overturned was leaked, backers must collect more than 356,000 signatures by July 7 to get the initiative on the November ballot. Voters would then be able to decide.</p>
<h2>Arkansas</h2>
<p><strong>Political control:</strong> Arkansas' legislature is controlled by Republicans who have supported dozens of abortion bans and restrictions in recent years. Republican Gov. Asa Hutchinson also has supported bans on abortion with some exceptions. He's term-limited and leaves office in January. Republican nominee Sarah Sanders, press secretary to former President Donald Trump, is widely favored in the November election to succeed him.</p>
<p><strong>Background:</strong> Arkansas law currently bans most abortions 20 weeks into a woman’s pregnancy, with exceptions for rape, incest and the life of the mother. The state has several other bans that have been struck down or blocked by the courts in recent years, including an outright abortion ban enacted last year that doesn’t include rape or incest exceptions. That ban has been blocked by a federal judge, and the state has appealed the ruling.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, the state would ban abortion under a "trigger law" it enacted in 2019 that conditions a ban on such a ruling. That ban, along with the outright ban that’s been blocked by a federal judge in the state, only allows exceptions to protect the life of the mother in a medical emergency. Hutchinson has said he thinks bans should include rape and incest exceptions, but he has not called on the Legislature to add those to either of the bans.</p>
<p><strong>What's next:</strong> Arkansas' "trigger" law banning nearly all abortions in the state takes effect if the attorney general certifies that the U.S. Supreme Court has overturned <em>Roe v. Wade</em>. The only exception in that ban is to protect the life of the mother in a medical emergency. The Legislature isn’t scheduled to meet until January, but Hutchinson is considering calling a special session to take up tax relief proposals. The Republican governor has not said he plans to include any legislation related to abortion on the agenda for that session.</p>
<h2>California</h2>
<p><strong>Political control:</strong> Democrats who support access to abortion control all statewide elected offices and have large majorities in the state Legislature.</p>
<p><strong>Background:</strong> California outlawed abortion in 1850, except when the life of the mother was in danger. The law changed in 1967 to include abortions in the case of rape, incest or if a woman’s mental health were in danger. In 1969, the California Supreme Court declared the state’s original abortion law to be unconstitutional but left the 1967 law in place. In 1972 — one year before the <em>Roe v. Wade</em> decision at the U.S. Supreme Court — California voters added a "right to privacy" to the state constitution. Since then, the state Supreme Court has interpreted that "right to privacy" as a right to access abortion, allow minors to get an abortion without their parents' permission and use public funding for abortions in the state’s Medicaid program. California now requires private health insurance plans to cover abortions and does not allow them to charge things such as co-pays or deductibles for the procedure.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Abortion will still be legal in California prior to the viability of a fetus. Democratic Gov. Gavin Newsom has vowed to make California a sanctuary for women who live in other states where abortion could be outlawed or severely restricted. It’s unknown how many women would come to California for abortions should <em>Roe v. Wade</em> be overturned, but the number is expected to be significant.</p>
<p><strong>What's next:</strong> The state Legislature is considering 13 bills that would strengthen or expand access to abortion. The bills are based on a report from the Future of Abortion Council, which Newsom formed last year to study reproductive rights in California. They include proposals that would help pay for women from other states to come to California for abortions, ban enforcement of out-of-state civil judgments on California abortion providers and volunteers, and increase the number of people who can offer abortions by authorizing some nurse practitioners to perform the procedure without the supervision of a doctor. Lawmakers also plan to put a constitutional amendment on the ballot in November that would explicitly guarantee the right to an abortion and contraceptives.</p>
<h2>Colorado</h2>
<p><strong>Political control:</strong> The Democrats who control the Colorado Legislature support access to abortion, as does the state’s Democratic governor.</p>
<p><strong>Background:</strong> A 1967 state law legalized abortion up to 16 weeks of pregnancy. Abortion has been accessible ever since, despite repeated legislative attempts and ballot initiatives to restrict or abolish the procedure. Colorado voters have consistently rejected such initiatives, the latest in 2020 that would have banned abortion during the third trimester of pregnancy. In 2022, Colorado Gov. Jared Polis signed a law placing the right to abortion in state statute. The law guarantees access to reproductive care before and after pregnancy and bans local governments from imposing their own restrictions. It also declares that fertilized eggs, embryos and fetuses have no independent rights. Abortion rights advocates plan a 2024 ballot initiative to add abortion rights to the state constitution and repeal a 1980s constitutional amendment that bans public funding for abortion.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The decision won’t have any immediate impact on Colorado law — but providers are preparing for a surge of out-of-state patients in case Roe is overturned. Democratic House Majority Leader Daneya Esgar says lawmakers must consider how to invest in a health care workforce to ensure Colorado has the capacity to meet that anticipated demand. Colorado’s health department reports there were 11,580 abortions in the state in 2021; of those 14% were for non-residents. More than 900 of those non-residents were from Texas, Wyoming and Nebraska.</p>
<p><strong>What's next:</strong> It's impossible to predict how many more patients from states surrounding Colorado will potentially seek care if <em>Roe v. Wade</em> is overturned. But the Texas law could induce more people to come. Oklahoma now has an early pregnancy abortion ban; Utah and Wyoming have trigger laws banning abortion if Roe is overturned; the Kansas Constitution protects abortion rights, but Republican lawmakers placed on an August primary ballot an initiative to overturn it.</p>
<h2>Connecticut</h2>
<p><strong>Political control:</strong> Democrats who control the Connecticut General Assembly support access to abortion, as does the state’s Democratic governor.</p>
<p><strong>Background:</strong> Connecticut passed a law in 1990 giving women the legal right to abortion. Having passed with strong bipartisan support, it was lauded at the time for being a rare compromise between abortion rights advocates and opponents. It affirmed a woman's unqualified right to an abortion "prior to viability of the fetus," as well as later-term abortions "necessary to preserve the life and health of the pregnant woman." It also repealed state laws predating <em>Roe v. Wade</em> that had made it a felony to have an abortion or to perform one and required that patients under 16 receive counseling about their options. This year, Gov. Ned Lamont signed legislation to protect medical providers and patients from out-of-state legal actions. The same law allows advanced practice registered nurses, nurse-midwives or physician assistants to perform aspiration abortions in the first 12 weeks of a pregnancy.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Connecticut Attorney General William Tong, a Democrat, has vowed to challenge any attempt to nullify Connecticut’s abortion rights law. “Let’s not mince words. They will come for us,” Tong warned abortion rights supporters during a recent news conference. “We will fight that effort tooth-and-nail. Any court, any place, Connecticut will be there and will fight.” The state is already involved in major abortion cases across the country. And while Connecticut is surrounded by mostly pro-abortion states, it’s still bracing for out-of-state patients seeking abortions if Roe is overturned.</p>
<p><strong>What's next:</strong> Connecticut's new law protecting abortion providers from other states’ bans takes effect on July 1. It creates a legal cause of action for providers and others sued in another state, enabling them to recover certain legal costs. It also limits the governor’s discretion to extradite someone accused of performing an abortion, as well as participation by Connecticut courts and agencies in those lawsuits. There's discussion of possibly amending the state's constitution to enshrine the right to abortion, making it more difficult to overturn, but that would be a multi-year process.</p>
<h2>Delaware</h2>
<p><strong>Political control:</strong> Democrats control the governor’s office and both chambers of the legislature in Delaware and have taken several steps to ensure access to abortion.</p>
<p><strong>Background:</strong> In 2017, Delaware became the first state following the election of President Donald Trump to codify the right to an abortion. A bill signed by Gov. John Carney, a Catholic, guarantees the unfettered right to an abortion before a fetus is deemed "viable." The law defines viability as the point in a pregnancy when, in a physician's "good faith medical judgment," there is a reasonable likelihood that the fetus can survive outside the uterus without the application of extraordinary medical measures. The law also allows abortion after fetal viability if, in a doctor's "good faith medical judgment," abortion is necessary for the protection of the woman’s life or health, or if there is a reasonable likelihood that the fetus cannot survive without extraordinary medical measures. The law eliminated existing code restrictions on abortions, much of which had already been declared unenforceable by Delaware’s attorney general in 1973 following the Supreme Court rulings in <em>Roe v. Wade</em> and <em>Doe v. Bolton</em>. In April of this year, Carney signed a bill allowing physician assistants and advanced practice registered nurses to prescribe abortion-inducing medications including mifepristone and misoprostol.</p>
<p><strong>Effect of Supreme Court ruling:</strong> "In Delaware, the privacy protections of <em>Roe v. Wade</em> are codified in state law, guaranteeing residents have access to legal abortion services even if Roe were to be undone at the federal level," Democratic lawmakers noted earlier this month in unveiling legislation further broadening access to abortions. The bill, which is likely to pass before the end of June, allows physician assistants, certified nurse practitioners and nurse midwifes to perform abortions before viability. It also includes various legal protections for abortion providers and patients, including out-of-state residents receiving abortions in Delaware. Those provisions include protections from civil actions in other states relating to the termination of a pregnancy, and protecting individuals from extradition to other states for criminal charges related to terminating a pregnancy.</p>
<p><strong>What's next:</strong> According to state health officials, 2,042 abortions were performed in Delaware in 2019, with 1,765 involving Delaware residents and 277 involving nonresidents. Delaware is not likely to see a huge influx of women traveling from out of state to get abortions if <em>Roe v. Wade</em> is overturned, given that neighboring Maryland and New Jersey also have liberal abortion-access laws. In neighboring Pennsylvania, where Republicans control both chambers of the Legislature, future abortion access could hinge on the outcome of this year’s gubernatorial contest.</p>
<h2>District of Columbia</h2>
<p><strong>Political control:</strong> The local government in the nation’s capital is completely controlled by Democrats, with a Democratic mayor and the D.C. Council split between Democrats and nominal independent politicians, who are all, invariably, Democrats.</p>
<p><strong>Background:</strong> Abortion is legal in the District of Columbia at all stages of pregnancy, a status that was upheld in the 1971 Supreme Court case <em>United States v. Vuitch</em>. However, the U.S. Congress has oversight power over D.C. laws and Congress has already banned the city from using local funds to pay for abortions for women on Medicaid.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Elected officials in Washington, D.C., fear Congress could move to restrict abortion access, particularly if Republicans recapture the House of Representatives in midterm elections later this year. President Joe Biden could theoretically veto such a move, but that protection is subject to political calculations and is not guaranteed.</p>
<p><strong>What's next:</strong> Local officials have pledged defiance against any sort of Congressional move to restrict local abortion access. The D.C. Council is considering legislation that would declare Washington D.C. a “sanctuary city” for those coming to Washington from states where abortion is banned. According to federal data, most of the women getting abortions in Washington, D.C., already are coming from out of state. Those numbers could increase, particularly if new Republican Gov. Glenn Youngkin moves to restrict abortion access in neighboring Virginia.</p>
<h2>Florida</h2>
<p><strong>Political control:</strong> Republicans control both chambers of the Florida Legislature and this year passed a ban on abortions after 15 weeks, which was signed into law by the state’s Republican governor.</p>
<p><strong>Background:</strong> Abortion was legal in Florida until the 24th week of pregnancy, though lawmakers have been tightening access in recent years with bills requiring a one-day waiting period and requiring parents of a pregnant minor to be notified before an abortion can be provided. This year, in anticipation of a U.S. Supreme Court ruling eroding or overturning <em>Roe v. Wade</em>, the Legislature passed a ban on abortions after the 15th week, except to save the mother’s life, prevent serious injury or if the fetus has a fatal abnormality. It does not allow for exemptions in cases where pregnancies were caused by rape or incest. Gov. Ron DeSantis called the legislation “the most significant protections for life that have been enacted in this state in a generation.”</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, that will place Florida’s 15-week ban on firm legal ground, at least under federal law. However, the legislation is already being challenged in state court on arguments that it violates a guarantee of the right to privacy under the state constitution.</p>
<p><strong>What's next:</strong> Florida’s 15-week ban goes into effect on July 1, and by then a U.S. Supreme Court decision is expected on a similar Mississippi ban after 15 weeks. However, the state constitutional challenge of the legislation will likely still be pending. Though only about 2% of Florida’s abortions take place after 15th week, abortion rights advocates have expressed concern over declining access to the procedure not only for Floridians but for residents from nearby Southern states where restrictions have historically been stricter than in Florida.</p>
<h2>Georgia</h2>
<p><strong>Political control:</strong> Georgia has a Republican legislature and governor who have supported abortion restrictions, but all are up for election this November. Republicans are likely to retain legislative control, but there’s a possibility a Democrat could become governor.</p>
<p><strong>Background:</strong> Georgia lawmakers in 2019 passed a law by one vote that would ban most abortions after about six weeks of pregnancy, when fetal cardiac activity can be detected. The measure is unlike other “heartbeat” bills in that it also contains language designating a fetus as a person for certain state-law purposes such as income tax deductions and child support. The measure is on hold right now before the U.S. 11th Circuit Court of Appeals awaiting a ruling by the U.S. Supreme Court in the Mississippi case.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The 11th Circuit is likely to allow the six-week ban to take effect relatively quickly, having already heard oral arguments in the case, although there could be fresh legal challenges. That would ban the large majority of abortions that currently take place in Georgia — about 87% according to providers. The change could happen in the middle of tightly contested races in Georgia for governor and U.S. Senate. Democratic U.S. Sen. Raphael Warnock and challenger for governor Stacey Abrams say they want to secure abortion rights. Republican Senate challenger Herschel Walker and incumbent Republican Gov. Brian Kemp support restrictions.</p>
<p><strong>What's next:</strong> Some Republican lawmakers and candidates want Georgia to go further and ban abortion entirely, but Kemp is unlikely to call a special session before this November’s general election. Lawmakers are likely to consider further action when they return for their annual session in January. The Legislature or courts will have to sort out whether the provisions designating a fetus as a person are workable.</p>
<h2>Hawaii</h2>
<p><strong>Political control:</strong> Hawaii’s governor is a Democrat and Democrats control more than 90% of the seats in both the state House and Senate.</p>
<p><strong>Background:</strong> Hawaii legalized abortion in 1970, when it became the first state in the nation to allow the procedure at a woman’s request. The state allows abortion until a fetus would be viable outside the womb. After that, it’s legal if a patient’s life or health is in danger. For many years, only licensed physicians could perform the procedure. Last year, the state enacted a law allowing advanced practice care nurses to carry out in-clinic abortions during the first trimester. This helps women on more rural islands who have been flying to Honolulu to obtain abortions because of doctor shortages in their communities. The law allows the nurses to prescribe medication to end a pregnancy and to perform aspiration abortion, a type of minor surgery during which a vacuum is used to empty a woman’s uterus.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Existing Hawaii law would allow abortions if the Supreme Court overturns <em>Roe v. Wade</em> and allows states to determine their own abortion regulations. Even so, Gary Yamashiroya, a spokesperson for the state attorney general’s office, said the attorney general is carefully considering measures Hawaii might take to protect and strengthen reproductive rights if Roe ends. "No matter the outcome, our state remains committed to reproductive freedom and choice," he said in an emailed statement.</p>
<p><strong>What's next:</strong> Political support for abortion rights is strong. Anti-abortion bills are rarely heard at the state Legislature. When they have been, they haven’t made it out of committee. Gov. David Ige issued a statement supporting abortion rights when the Supreme Court’s draft opinion overturning Roe leaked. "No matter what the Supreme Court decides, I will fight to ensure a woman’s right to choose in the State of Hawaii," he said. The Hawaii State Commission on the Status of Women earlier this month said 72% of the state Senate and 53% of state House members signed a pledge supporting abortion rights.</p>
<h2>Idaho</h2>
<p><strong>Political control:</strong> Republicans hold super-majorities in the House and Senate and oppose access to abortion, as does the state’s Republican governor.</p>
<p><strong>Background:</strong> Following the U.S. Supreme Court's 1973 <em>Roe v. Wade</em> ruling, Idaho passed a law generally allowing abortions in the first and second trimester up to viability at about 23 to 24 weeks. The law allows abortions after viability only to protect the mother’s life or in cases of nonviable fetuses. This year, lawmakers passed a Texas-style ban prohibiting abortions after about six weeks of pregnancy and authorizing family members to sue medical providers for performing an abortion. That law is on hold following a challenge by Planned Parenthood. The Idaho Supreme Court is scheduled to hear arguments in August.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, it will trigger a 2020 Idaho law banning all abortions except in cases of reported rape or incest, or to protect the mother’s life. That law would take effect 30 days after the decision. Under the law, the person performing the abortion could face a felony prosecution punishable by up to five years in prison. In cases of rape or incest, the law requires pregnant women to file a police report and provide a copy of the report to the provider prior to an abortion. If the Idaho Supreme Court upholds the state’s Texas-style abortion ban and <em>Roe v. Wade</em> is tossed aside, a medical provider who performs an abortion in Idaho could face a lawsuit and criminal charges.</p>
<p><strong>What's next:</strong> Pregnant women seeking abortions will have to travel out of state; the nearest abortion providers would be in Washington, Oregon, Nevada and Colorado. Planned Parenthood is renting space in the town of Ontario on the Idaho-Oregon border and says it’s preparing for an influx of patients seeking abortions. Some Republican lawmakers in Idaho might propose new legislation in January to outlaw abortion pills and emergency contraception.</p>
<h2>Illinois</h2>
<p><strong>Political control:</strong> Illinois is overwhelmingly Democratic with laws providing greater access to abortion than most states. Democrats hold veto-proof supermajorities in the House and Senate, and the Democratic first-term governor seeking reelection this year, J.B. Pritzker, has promoted peaceful street protests to protect the constitutional right to an abortion.</p>
<p><strong>Background:</strong> Abortion is legal in Illinois and can only be restricted after the point of viability, when a fetus is considered able to survive outside the womb. Medical science determines viability at 24 to 26 weeks, but the Illinois law does not specify a timeframe, saying a medical professional can determine viability in each case. Abortions are also allowed after viability to protect the patient’s life or health.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Nothing the court does would affect the ability to have an abortion in Illinois. After the <em>Roe v. Wade</em> decision in 1973, the Illinois Abortion Act of 1975 legalized the procedure but enacted a "trigger law" that would reinstate the ban if Roe were overturned. That trigger law was repealed in 2017 in legislation that also required Medicaid and state employees’ group health insurance to cover abortions. The 2019 Reproductive Health Act replaced the 1975 law, large parts of which were never enforced because they were found to be unconstitutional.</p>
<p><strong>What's next:</strong> Like other states providing access to abortions, Illinois has seen a steady influx of patients crossing the state line for abortions in recent months and those numbers are expected to increase. The state could see an additional 20,000 to 30,000 patients seeking abortions in the first year if Roe is reversed, said Brigid Leahy, vice president of public policy for Planned Parenthood of Illinois.</p>
<h2>Indiana</h2>
<p><strong>Political control:</strong> Indiana has a Republican-dominated Legislature and a Republican governor in favor of restricting abortion access.</p>
<p><strong>Background:</strong> Abortion in Indiana is legal up to about 20 weeks, with some provisions for medical emergencies. Before an abortion, patients must undergo an 18-hour waiting period. Medical providers must tell patients about the risks involved in abortion and must say the fetus can feel pain around 20 weeks, which is disputed. Providers must report complications related to abortion; failure to report can result in a misdemeanor, 180 days in jail and a $1,000 fine. Federal courts have blocked several restrictions in Indiana, including an attempt to ban a common second-trimester abortion procedure and a law that would have required doctors to tell pregnant women about a disputed treatment to potentially stop a drug-induced abortion.</p>
<p><strong>Effect of Supreme Court ruling:</strong> No immediate change would take effect in Indiana if <em>Roe v. Wade</em> is overturned or if the U.S. Supreme Court supports Mississippi's 15-week ban. But legislators unwilling to wait until the 2023 session could ask Indiana Gov. Eric Holcomb to call a special session this summer to start modifying the state’s abortion laws.</p>
<p><strong>What's next:</strong> Shortly after the Supreme Court’s draft decision was leaked, Republican lawmakers said they would not make any moves to change Indiana’s abortion laws until the court releases its official decision. Some have expressed interest in adopting a law that bans abortions at the point when a medical practitioner can discern a fetal heartbeat. That's usually around six weeks, when many women don’t even know they are pregnant.</p>
<h2>Iowa</h2>
<p><strong>Political control:</strong> Iowa’s legislature is controlled by Republicans who want to ban or restrict abortion access and a Republican governor who agrees and is up for reelection this year.</p>
<p><strong>Background:</strong> Iowa allows most abortions until the 20th week of pregnancy, when they’re banned except to save a patient’s life or prevent a substantial and irreversible physical impairment of a major bodily function. In 2018, the state Supreme Court declared access to abortion a “fundamental” right under the state constitution, granting stronger protections to abortion rights than the U.S. Constitution. The state’s high court, now with a conservative majority, overturned that decision June 17, thus allowing a state law requiring a 24-hour waiting period to go into effect immediately. That requirement is being challenged in district court.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in Iowa. The GOP-controlled Legislature has been working to get an amendment on the ballot in 2024 that would declare the state constitution does not grant a right to abortion, but if the high court ruling shifts power back to state government as expected, Iowa lawmakers could ban abortion without completing that lengthy process.</p>
<p><strong>What's next:</strong> Now that the Iowa Supreme Court has struck down its 2018 ruling, the state Legislature can convene a special session this summer and pass abortion restrictions. Republicans could still move to get the constitutional amendment on a public ballot in 2024.</p>
<h2>Kansas</h2>
<p><strong>Political control:</strong> Kansas has a legislature controlled by Republicans who want to ban or restrict access to abortions but a Democratic governor who supports access and is up for re-election this year.</p>
<p><strong>Background:</strong> Under current law, Kansas does not ban most abortions until the 22nd week of pregnancy, when they’re allowed only to save a patient’s life or to prevent “a substantial and irreversible physical impairment of a major bodily function.” The state Supreme Court in 2019 declared that access to abortion is a “fundamental” right under the state constitution, granting stronger protections to abortion rights than the U.S. Constitution does currently. State law, however, doesn’t allow providers to dispense abortion medications through telemedicine consultations.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in Kansas, and that will be true even if the court merely upholds Mississippi’s ban at 15 weeks without explicitly overturning Roe. The state Supreme Court blocked enforcement of a 2015 legislative ban on a common second-trimester procedure, and abortion opponents fear a host of other rules could fall to legal challenges in the near future. The GOP-controlled Legislature responded by putting a constitutional amendment on the ballot during the Aug. 2 primary, when turnout is expected to be much lower than in a general election and will likely see a higher proportion of Republicans voting. The amendment would declare that the state constitution does not grant a right to abortion. It would allow lawmakers to restrict abortion as much as the federal courts will allow — and to ban it if Roe is overturned.</p>
<p><strong>What's next:</strong> If voters approve the amendment, the Legislature would still have to approve the new restrictions, and lawmakers are out of session until January 2023. They can call themselves into special session with two-thirds majorities, but they’re likely to wait until after voters decide in the November general election whether to give Democratic Gov. Laura Kelly a second term.</p>
<h2>Kentucky</h2>
<p><strong>Political control:</strong> Republicans have a supermajority in the Kentucky Legislature and have been restricting abortion rights since the 2016 election over the vetoes of Democratic Gov. Andy Beshear, who supports abortion rights and will seek a second term in 2023.</p>
<p><strong>Background:</strong> Kentucky bans abortions after 20 weeks, but all abortion services were temporarily halted in April after the legislature imposed new restrictions and reporting requirements on the state’s two abortion clinics. The clinics, both in Louisville, said they suspended abortions because state officials hadn’t written guidelines on how to comply with the new law. Noncompliance could result in stiff fines, felony penalties and revocation of physician and facility licenses. Abortions resumed after a federal judge temporarily blocked key parts of the law, including a provision banning abortions after 15 weeks of pregnancy.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, abortion services in Kentucky would immediately become illegal under a “trigger law” enacted in 2019. The measure contains a narrow exception allowing abortion to prevent the death or permanent injury of a pregnant woman. Kentuckians will be able to vote this November on a proposed amendment declaring there is no right to an abortion in the state constitution.</p>
<p><strong>What's next:</strong> Abortion-rights activists say the suspension of abortion services in April foreshadowed what would happen in Kentucky and other Republican-leaning states if <em>Roe v. Wade</em> is overturned. It likely would end several legal challenges pending against other Kentucky abortion laws including a 2018 measure that abortion-rights supporters say would effectively ban a standard abortion method in the second trimester of pregnancy. The U.S. Supreme Court ruled in March that Kentucky’s Republican attorney general, Daniel Cameron, can defend the measure that was struck down by lower courts.</p>
<h2>Louisiana</h2>
<p><strong>Political control:</strong> Louisiana’s legislature is controlled by Republicans who want to ban or restrict abortion access. Its Democratic and Catholic governor also opposes abortions, though he supports exceptions for victims of rape or incest.</p>
<p><strong>Background:</strong> Voters approved a constitutional amendment in 2020 stating that “a right to abortion and the funding of abortion shall not be found in the Louisiana Constitution.” Of the about 2 million people who voted, 62% approved the amendment. Abortion is legal in Louisiana through the 19th week of pregnancy. After that, it is legal only if the fetus would die anyway or if continuing the pregnancy would threaten the mother’s life or health. An ultrasound and counseling are required at least 24 hours before the procedure. For medication abortion, a doctor must prescribe the drug in person; telemedicine prescriptions are not allowed.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The legislature has sent Gov. John Bel Edwards a bill that would criminalize nearly all abortions if the U.S. Supreme Court overturns Roe v Wade or upholds Mississippi’s 15-week ban. Penalties for those who perform abortions would be mandatory: up to 10 years in prison and a fine of $10,000 to $100,000. He is expected to sign.</p>
<p><strong>What's next:</strong> Edwards also has a bill that would require the doctor to certify that a drug used for abortion was being prescribed for another medical reason. The bill would make it illegal to deliver abortion medication to a state resident “by mail-order, courier, or as a result of a sale made via the internet.”</p>
<h2>Maine</h2>
<p><strong>Political control:</strong> Both chambers of the Maine Legislature, which has adjourned, are controlled by Democrats. Democratic Gov. Janet Mills has vowed to protect the right to an abortion, saying she will “fight with everything I have to protect reproductive rights.”</p>
<p><strong>Background:</strong> A Republican governor in 1993 signed a Maine law affirming the right to abortion before a fetus is viable. After that, abortion is only allowed if the life or health of the mother is at risk, or if the pregnancy is no longer viable. In 2019, lawmakers eliminated a physician-only rule and Mills signed it into law, allowing nurse practitioners, physician assistants and other medical professionals to perform abortions.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change in Maine, and that will be true even if the court merely upholds Mississippi’s ban at 15 weeks without explicitly overturning Roe. Any attempt to restrict abortions when lawmakers reconvene next year would face fierce pushback. Abortion providers, meanwhile, said there could be an influx of patients seeking abortions from states that outlaw the procedure.</p>
<p><strong>What's next:</strong> Any major changes are unlikely unless former Gov. Paul LePage, a Republican, unseats Mills and Republicans take control of both chambers of the Legislature in November. LePage, a Catholic who opposes abortion rights, has said it’s up to lawmakers to address the abortion issue as they see fit.</p>
<h2>Maryland</h2>
<p><strong>Political control:</strong> Maryland’s legislature is controlled by Democrats who expanded abortion access this year by ending a restriction that only physicians can provide them and requiring most insurance plans to cover abortion care without cost. The legislature overrode Republican Gov. Larry Hogan’s veto of the bill in April.</p>
<p><strong>Background:</strong> The right to abortion is protected in Maryland law. The state approved legislation in 1991 to protect abortion rights if the Supreme Court should ever restrict access. Voters approved the right in 1992 with 62% of the vote. Maryland law prohibits restrictions on abortion prior to viability. Maryland does not have a gestational limit. After viability, clinicians make the determination, based on clinical standard of care.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in Maryland law, and that will be true even if the court merely upholds Mississippi’s ban at 15 weeks without explicitly overturning Roe.</p>
<p><strong>What's next:</strong> Maryland’s new law that will enable nurse practitioners, nurse midwives and physician assistants to provide abortions with training is set to take effect July 1. However, $3.5 million in state funding to provide training isn’t mandated until fiscal year 2024. Hogan, who is term limited, has indicated he will not approve the money sooner. Some nurse practitioners, nurse midwives and physician assistants already have received training on medication abortion and will be able to provide those services starting next month.</p>
<h2>Massachusetts</h2>
<p><strong>Political control:</strong> The Democrats who control the Massachusetts Legislature support access to abortion, as does the state's Republican governor, although they differ on specific policies.</p>
<p><strong>Background:</strong> Massachusetts once had a contentious relationship with abortion, in part due to the powerful influence of the Catholic Church, which opposes abortion. In recent years, that influence has waned and Massachusetts has become a strong supporter of abortion rights. In 2018, in anticipation of a conservative tilt on the U.S. Supreme Court, the state removed an 1845 abortion ban from its books that was not enforced. Two years later, Democratic state lawmakers clashed with Republican Gov. Charlie Baker — who says he supports abortion rights — over an effort to codify abortion rights into state law, allow abortions after 24 weeks of pregnancy in cases where the child would not survive after birth, and lower from 18 to 16 the age at which women could seek an abortion without consent from a parent or guardian. Lawmakers passed the bill — dubbed the Roe Act — over Baker's veto.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Baker has vowed to fight to keep abortion legal in Massachusetts, but it is his last year in office. Both Democratic candidates for governor — state Sen. Sonia Chang-Diaz and Attorney General Maura Healey — support abortion rights. Republican candidate Geoff Diehl said he believes in “the need to protect human life wherever and whenever possible.” Fellow GOP candidate Chris Doughty said he would “not seek any changes to our state’s abortion laws.”</p>
<p><strong>What's next:</strong> Absent new federal abortion laws, there’s little chance Massachusetts will restrict abortion rights. As of 2017, there were 47 facilities providing abortion in Massachusetts, 19 of those were clinics, according to the Guttmacher Institute, which supports abortion rights. If <em>Roe v. Wade</em> is overturned, it's unclear how many people would travel there from states that ban or restrict abortion. The state Senate has proposed additional money to help maintain access to abortion services, including barring providers and patients from being extradited to other states to face abortion-related lawsuits.</p>
<h2>Michigan</h2>
<p><strong>Political control:</strong> Both chambers of Michigan’s legislature are controlled by Republicans who want to ban or restrict abortion access, but the state’s Democratic governor supports access.</p>
<p><strong>Background:</strong> A dormant 1931 law bans nearly all abortions in Michigan but it hasn’t been enforced since <em>Roe v. Wade</em>. The law made it a felony to use an instrument or administer any substance with the intent to abort a fetus unless necessary to preserve the woman’s life. It has no exceptions in cases of rape and incest. Anticipating that Roe could be overturned, Planned Parenthood of Michigan filed a lawsuit challenging Michigan’s ban. A state judge suspended the law in May, saying it violates the state’s constitution. Gov. Gretchen Whitmer and Attorney General Dana Nessel, both Democrats, hailed the decision.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The injunction granted in the Planned Parenthood case ensured that abortion would not immediately become illegal if the U.S. Supreme Court cut down Roe. Planned Parenthood of Michigan and other supporters hope the injunction indicates abortion rights in the state will be preserved. But in a statement to The Associated Press, Nessel’s office said “given the ongoing lawsuits, we cannot speculate what the state of abortion rights will be in Michigan” if Roe is overturned.</p>
<p><strong>What's next:</strong> Whitmer also filed suit asking the state’s Supreme Court to declare the 91-year-old law unconstitutional. It has not acted yet. Michigan abortion rights supporters hope to put the issue on ballots this fall. Their proposed constitutional amendment would affirm the right to make pregnancy-related decisions without interference, including about abortion and other reproductive services such as birth control. The Reproductive Freedom for All committee needs to collect about 425,000 valid voter signatures by July 11 to make the November ballot. The measure would become law if voters approved it. The issue also is expected to shape statewide elections — Whitmer and Nessel are both up for reelection in the fall — and legislative races.</p>
<h2>Minnesota</h2>
<p><strong>Political control:</strong> The Minnesota Legislature is divided; Anti-abortion Republicans control the Senate and Democrats have the House, but the majorities are slim in both chambers, so control will be up for grabs in the November elections. Most legislative Democrats support abortion rights. Democratic Gov. Tim Walz has said “no abortion ban will ever become law” while he’s governor. But he faces a challenge this year from Republican Scott Jensen, who opposes abortion rights.</p>
<p><strong>Background:</strong> Abortion is legal in Minnesota up to the point of fetal viability, around the 24th week of pregnancy. The state has some restrictions, including a 24-hour waiting period with state-mandated counseling, both parents generally must be notified prior to a minor getting an abortion, and only physicians can perform abortions.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Nothing will change immediately in Minnesota if the U.S. Supreme Court overturns <em>Roe v. Wade</em> because the Minnesota Supreme Court ruled in 1995 that the state constitution protects abortion rights. If Republicans take control of both chambers, they could put a constitutional amendment on the ballot as soon as 2024 to reverse that ruling, but it’s not clear yet if they would take that path. Minnesota governors can’t block constitutional amendments with vetoes. But amendments are hard to enact because they require the backing of most of the citizens voting in that election, not just those voting on the amendment. Leaving the ballot blank counts as a “no.”</p>
<p><strong>What's next:</strong> Providers are preparing for a surge in women coming from other states to get abortions if <em>Roe v. Wade</em> is overturned. Sarah Stoesz, president and CEO of Planned Parenthood North Central States, said her organization has been "fortifying" its delivery systems, including telemedicine. Dr. Sarah Traxler, the group's medical director, has said demand in Minnesota is expected to rise by up to 25%.</p>
<h2>Mississippi</h2>
<p><strong>Political control:</strong> Republican Gov. Tate Reeves and leaders of the Republican-controlled Mississippi Legislature have been working for years to chip away at abortion access.</p>
<p><strong>Background:</strong> Mississippi law bans most abortions at 20 weeks. The state tried to enact a law in 2018 to ban most abortions after 15 weeks. This law is the basis for the case now at the Supreme Court, which could reshape abortion rights nationwide. A federal district judge blocked Mississippi’s 15-week law from taking effect, and an appeals court agreed. The Supreme Court heard arguments in December, and the Mississippi attorney general’s office argued justices should overturn <em>Roe v. Wade</em>, the court’s 1973 ruling that legalized abortion nationwide. Mississippi has one abortion clinic, and it stops offering abortions at 16 weeks. Reeves was lieutenant governor in 2018, when Mississippi tried to enact the 15-week ban, and in 2019, when the state tried to enact a six-week ban. Mississippi law does not allow providers to dispense abortion medications through telemedicine consultations.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Mississippi’s only abortion clinic, Jackson Women’s Health Organization, would close within weeks if the Supreme Court overturns <em>Roe v. Wade</em>. Mississippi enacted a law in 2007 that would prohibit most abortions if <em>Roe v. Wade</em> is overturned. Abortions would still be allowed if the woman’s life is endangered by the pregnancy or if the pregnancy was caused by a rape that was reported to law enforcement. Any person who knowingly performs or attempts to induce an abortion, except the pregnant woman, could be punished by up to 10 years in prison.</p>
<p><strong>What's next:</strong> If the Supreme Court overturns <em>Roe v. Wade</em>, the 2007 Mississippi law says the state attorney general must publish a notice in a state administrative bulletin. The state’s ban on most abortions would take effect 10 days after that publication.</p>
<h2>Missouri</h2>
<p><strong>Political control:</strong> Both GOP Gov. Mike Parson and the Republican-led Legislature support laws against abortion.</p>
<p><strong>Background:</strong> Missouri law previously allowed abortions up until 22 weeks of pregnancy. But a 2019 state law banned abortions "except in cases of medical emergency," contingent upon the U.S. Supreme Court overturning its 1973 <em>Roe v. Wade</em> decision. Under that Missouri law, performing an illegal abortion is a felony punishable by 5 to 15 years in prison, though women receiving abortions cannot be prosecuted.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The 2019 law contained a provision making it effective upon notification by the attorney general, governor or Legislature that the U.S. Supreme Court had overruled <em>Roe v. Wade</em>. Moments after Friday’s Supreme Court decision, Attorney General Eric Schmitt and Gov. Mike Parson filed the necessary paperwork for Missouri’s law to kick in. State statutes were subsequently updated online Friday saying the abortion-ban law had taken effect.</p>
<p><strong>What's next:</strong> Some Missouri residents wanting abortions are likely to travel to neighboring states, including Illinois and Kansas. A new Illinois logistics center near St. Louis helps women from out of state find travel, lodging and childcare if they need help getting to the area for an abortion, and it connects them with funding sources. The Kansas Supreme Court in 2019 declared that access to abortion is a “fundamental” right under the state constitution. Even without the ban in Missouri, the number of Missouri patients seeking abortions in Kansas has gone up in recent years, increasing about 8% from 2020 to 2021.</p>
<h2>Montana</h2>
<p><strong>Political control:</strong> The Republicans who control the Montana Legislature and Republican Gov. Greg Gianforte want to limit access to abortion.</p>
<p><strong>Background:</strong> Abortion used to be legal in Montana up until viability, or about 24 weeks of pregnancy, but the state Legislature passed a bill in 2020 to reduce that to 20 weeks, arguing that is when the fetus can feel pain. That law, along with one that requires chemical abortions to be done with in-person medical supervision, are being challenged in court. A state judge temporarily blocked enforcement in October 2021 while the challenges move through the courts. The state has asked the Montana Supreme Court to vacate that injunction and overturn a 1999 Montana Supreme Court opinion that found the state’s constitutional right to privacy guarantees a woman’s access to abortion care.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The effect of overturning <em>Roe v. Wade</em> is unclear in Montana because of the unresolved legal challenges to the 2021 legislation. Montana does not have an abortion ban that would be triggered if <em>Roe v. Wade</em> is overturned, but the Legislature could seek to further restrict access in the next session.</p>
<p><strong>What's next:</strong> The Montana Supreme Court will issue a decision on the preliminary injunction. The Montana Legislature also passed a referendum to ask voters this November whether they support a state law to require abortion providers to give life-saving treatment to a fetus that is born alive after a botched abortion. Opponents argue federal law already offers those protections.</p>
<h2>Nebraska</h2>
<p><strong>Political control:</strong> Nebraska has an officially nonpartisan legislature with a Republican majority, but not a super-majority that would let the party unilaterally pass an abortion ban. Democrats appear to have enough votes to block such a bill, but just one defector could swing the vote. Nebraska’s Republican governor vehemently opposes abortion.</p>
<p><strong>Background:</strong> Nebraska allows most abortions until the 22nd week of pregnancy, although a few small towns have voted to outlaw the procedure within their borders. The state requires doctors to be physically present when patients take the first of two drugs that are used in medication abortions. Lawmakers have rejected attempts to allow abortion medications to be administered remotely, which would provide easier abortion access in rural areas.</p>
<p><strong>Effect of Supreme Court ruling:</strong> A ruling that lets states set their own abortion laws would trigger an immediate push by Nebraska conservatives to ban the procedure, but it’s not clear whether they could do it this year. Unlike other conservative states, Nebraska doesn’t have a law that would automatically outlaw abortion if the court overturns <em>Roe v. Wade</em>. Gov. Pete Ricketts and other top Republicans have said they'll seek a special legislative session, but it's not clear whether they have enough votes to pass anything.</p>
<p><strong>What's next:</strong> If Ricketts calls a special session, attention will likely shift to state Sen. Justin Wayne, an Omaha Democrat who has declined to specify where he stands on abortion. Wayne was notably absent from a vote on the issue this year; his support would give Republicans the super-majority they need to enact a ban. He has struck deals with senators from both parties in the past. If a proposed abortion ban fails during a special session or if no special session is called, the issue will likely become a factor in the November election.</p>
<h2>Nevada</h2>
<p><strong>Political control:</strong> Nevada's governor and state attorney general are Democrats who are up for reelection this year. Democrats control the state Senate and Assembly.</p>
<p><strong>Background:</strong> Nevada voters enshrined the right to abortion in the state constitution in 1990. The law says a pregnancy can be terminated during the first 24 weeks, and after that to preserve the life or health of the pregnant person. It would take another statewide vote to change or repeal the law. Most Republican candidates for Congress, governor, state attorney general and other statewide posts say they oppose abortions.</p>
<p><strong>Effect of Supreme Court ruling:</strong> "Here in Nevada, overturning Roe would not be felt immediately," state Attorney General Aaron Ford said in a position paper released after the draft U.S. Supreme Court opinion became public. Ford noted that a federal ban on abortion would supersede state law and said it would be naive not to recognize that some people want to ban abortions or make them more difficult to obtain. But he said his office will fight "attacks on abortion rights, rights to birth control access and rights for LGTBQ people." Gov. Steve Sisolak on June 28 signed an executive order protecting abortion patients and providers from prosecution by other states. State agencies are barred from assisting other states in investigations of people who come to Nevada from other states for abortions. The order also protects providers from discipline and having their license revoked.</p>
<p><strong>What's next:</strong> Anti-abortion advocates are not expected to focus on trying to repeal Nevada's abortion law. But they will seek laws affecting waiting periods, mandatory counseling or requiring parental notification or consent. Melissa Clement, executive director of Nevada Right to Life, said she believes there is strong support for parental involvement.</p>
<h2>New Hampshire</h2>
<p><strong>Political control:</strong> New Hampshire has a Republican governor and the GOP controls the 424-member Legislature. All face reelection this fall.</p>
<p><strong>Background:</strong> Any abortion restrictions New Hampshire had on the books before <em>Roe v. Wade</em> were not enforced after the landmark 1973 ruling, and they were repealed altogether in 1997. The state had no restrictions until January, when a ban on abortion after 24 weeks of pregnancy was enacted. In June, an exemption was added for cases in which the fetus has been diagnosed with "abnormalities incompatible with life." Anticipating the Supreme Court action, Democrats this year tried unsuccessfully to enshrine abortion rights into state law and the state constitution. Gov. Chris Sununu calls himself pro-choice and says he is committed to upholding <em>Roe v. Wade</em>, but he also has boasted "I've done more on the pro-life issue than anyone."</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in New Hampshire. The Legislature won’t return until fall, when there will be a one-day session to take up vetoed bills, and it would take a two-thirds majority vote to introduce new legislation then.</p>
<p><strong>What's next:</strong> The majority leader of the New Hampshire House has said the public should not expect Republicans in the Legislature to further tighten state abortion laws. But anti-abortion lawmakers who have filed bills in the past are expected to try again.</p>
<h2>New Jersey</h2>
<p><strong>Political control:</strong> Democrats control both houses of the state Legislature and the governorship. Gov. Phil Murphy started his second consecutive term this year.</p>
<p><strong>Background:</strong> To pre-empt a possible Supreme Court ruling striking down <em>Roe v. Wade</em>, Murphy ran for reelection on the promise that he would sign legislation to enshrine abortion rights into state law, and he fulfilled that promise in January. The measure also guaranteed the right to contraception and the right to carry a pregnancy to term. It stopped short of requiring insurance coverage for abortions, something advocates had sought. Instead, it authorizes the state Banking and Insurance Department to study the issue and possibly adopt regulations if a need is discovered. Under Murphy’s predecessor, Republican Chris Christie, state funds to women’s clinics, including Planned Parenthood, were slashed. Murphy restored those and has been a strong supporter of abortion rights. New Jersey doesn’t have any significant restrictions on abortion, such as parental consent or a mandatory waiting period.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Officials, including the governor, have said the end of Roe would not lead to any rollback of abortion services in the state. "Instead of hoping for the best, we prepared ourselves for the worst," Murphy said in May, addressing reports of a leaked draft of a Supreme Court ruling.</p>
<p><strong>What's next:</strong> Murphy has proposed a host of new abortion-related measures, but the Legislature has not taken them up yet. One aims to let a wider range of medical providers perform the most common type of abortion. Another would create a fund so advanced practice registered nurses, physician’s assistants and certified nurse midwives can provide abortion services. The source and amount of funding wasn’t defined. Another proposed measure would mandate that insurance providers cover abortions without cost-sharing or out-of-pocket expenses.</p>
<h2>New Mexico</h2>
<p><strong>Political control:</strong> The Democrats who control the New Mexico Legislature support access to abortion, as does the state’s Democratic governor. Several conservative Democratic state senators who voted against the repeal of the abortion ban in 2019 were ousted from office in 2020 by more socially progressive primary challengers.</p>
<p><strong>Background:</strong> Abortion has been legal in New Mexico since the U.S. Supreme Court's 1973 ruling in <em>Roe v. Wade</em>. In 2021, state lawmakers repealed a dormant 1969 statute that outlawed most abortion procedures as felonies, thus ensuring access to abortion if the federal court rolls back guarantees. Albuquerque is home to one of only a few independent clinics in the country that perform abortions in the third trimester without conditions. An abortion clinic in Santa Teresa, New Mexico, is just a mile from the state line with Texas and caters to patients from El Paso, western Texas and Arizona.</p>
<p><strong>Effect of Supreme Court ruling:</strong> There will be no immediate change in New Mexico if the high court overturns <em>Roe v. Wade</em>. It is unclear if Democratic lawmakers will pursue additional guarantees to abortion access when the Legislature meets again in January. Possible avenues of legislative reform include enshrining abortion rights in the state constitution, which requires approval by statewide referendum. Abortion rights activists say the state’s equal rights amendment could be harnessed to guide more public funding for abortion-related programs.</p>
<p><strong>What's next:</strong> The state can expect to continue to see a steady influx of people seeking abortions from neighboring states with more restrictive abortion laws. It already hosts patients from Texas and Oklahoma where among the strictest abortion bans in the country were introduced this year.</p>
<h2>New York</h2>
<p><strong>Political control:</strong> The Democrats who control the New York Legislature support access to abortion, as does the state’s Democratic governor.</p>
<p><strong>Background:</strong> Abortion has been legal in New York state since a 1970 law was passed by the Republican-controlled Legislature and signed by Republican Gov. Nelson A. Rockefeller. The law allows abortions within the first 24 weeks of pregnancy or to preserve the mother’s life. The 2019 Reproductive Health Act removed abortion from the state’s criminal code, codified <em>Roe v. Wade</em> and allowed abortions after 24 weeks if a fetus isn’t viable or to protect the mother’s life or health. Lawmakers have passed laws extending legal protections for people seeking and providing abortions in New York.</p>
<p><strong>Effect of Supreme Court ruling:</strong> <em>Roe v. Wade</em> protections are enshrined in state law. New York is planning to give abortion providers $35 million this year to expand services and boost security in anticipation of an influx of out-of-state people seeking abortions once any ruling comes down. It’s unclear how many more people from neighboring states could travel to New York to receive abortion care. New York had 252 facilities providing abortions as of 2017, according to the Guttmacher Institute, a research organization that supports abortion rights.</p>
<p><strong>What's next:</strong> Planned Parenthood and civil liberty groups are urging lawmakers to start the process of passing a constitutional amendment protecting access to abortion care in case a future Legislature repeals the state law.</p>
<h2>North Carolina</h2>
<p><strong>Political control:</strong> Republicans hold majorities in the state House and Senate, but the party lacks the margins to defeat a veto by Democratic Gov. Roy Cooper, a strong abortion-rights supporter. Since 2017, Cooper has vetoed a "born-alive" abortion measure and a bill prohibiting abortion based on race or a Down syndrome diagnosis. He can’t seek reelection in 2024 due to term limits.</p>
<p><strong>Background:</strong> A 1973 North Carolina law that banned most abortions after 20 weeks of pregnancy is currently unenforceable after federal judges struck it down as unconstitutional in 2019 and 2021. Instead, abortions can be performed until fetal viability. A state law approved in 2015 provides for post-viability abortions only in a “medical emergency,” which means the woman would die or face a “serious risk” of substantial and irreversible physical impairment without the procedure.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, the 20-week ban could be restored. Legal experts say formal action would have to be taken to dismiss the earlier court rulings striking it down. State Attorney General Josh Stein is a Democrat and abortion rights supporter. Republican lawmakers could try to force action themselves.</p>
<p><strong>What's next:</strong> Republican General Assembly leaders have low expectations of additional abortion restrictions coming during the soon-to-end legislative session, meaning a likely intensification of electoral efforts to gain the five additional seats the GOP needs to reach veto-proof margins come 2023. Cooper and other Democrats already are making abortion rights a key campaign pitch. Abortion politics are also expected to figure in two state Supreme Court seat elections in November. Republicans would gain a majority on the court if they win at least one of them.</p>
<h2>North Dakota</h2>
<p><strong>Political control:</strong> North Dakota has a legislature dominated by Republicans who want to ban abortion, and the GOP governor wants to see <em>Roe v. Wade</em> wiped off the books in favor of state's rights.</p>
<p><strong>Background:</strong> The state has passed some of the nation’s strictest abortion laws, including one that would have banned abortions once a fetal heartbeat can be detected, which can happen before a woman knows she is pregnant. The law never took effect because the state’s lone abortion clinic successfully challenged it in court. One failed Republican proposal would have charged abortion providers with murder with a maximum sentence of life in prison.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, North Dakota has a trigger law that would shut down the state’s sole abortion clinic in Fargo after 30 days. That 2007 state law makes it a felony to perform an abortion unless necessary to prevent the pregnant woman’s death or in cases of rape or incest. Violators could be punished with a five-year prison sentence and a $10,000 fine.</p>
<p><strong>What's next:</strong> The owner and operator of the Red River Women’s Clinic in Fargo said she would explore all legal options to ensure abortion services are available in North Dakota. Should that fail, clinic leader Tammi Kromenaker plans to move across the river to Moorhead, Minnesota, where abortion has not been outlawed. Planned Parenthood says it can provide abortions in Moorhead until Kromenaker gets up and running.</p>
<h2>Ohio</h2>
<p><strong>Political control:</strong> The Ohio Legislature is controlled by Republicans who support restricting or banning abortions, and the Republican governor backs those efforts. He is up for reelection this year against a former mayor who supports abortion rights.</p>
<p><strong>Background:</strong> Under current law, Ohio does not ban most abortions until the 22nd week of pregnancy; after that they’re allowed only to save a patient’s life or when their health is seriously compromised. But the state imposes a host of other restrictions, including parental consent for minors, a required ultrasound, and in-person counseling followed by a 24-hour waiting period. Abortions are prohibited for the reason of a fetal Down syndrome diagnosis. Ohio also limits the public funding of abortions to cases of rape, incest or endangerment of the patient’s life. It limits public employees’ abortion-related insurance coverage and coverage through health plans offered in the Affordable Care Act health exchange to those same scenarios. Clinics providing abortions must comply with a host of regulations.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in Ohio. Two trigger bills are on hold in the Legislature, but a key legislative leader has said he anticipates needing to write new legislation after the decision is reversed that more carefully reflects the actual ruling. That all but certainly would not happen until lawmakers return to the capital after the November election. Quicker action could take place in the courts, where several Ohio laws restricting abortions have been temporarily blocked. That includes a ban on most abortions at the first detectable fetal heartbeat, as early as six weeks into pregnancy, which is likely to be unblocked and become effective if Roe is reversed.</p>
<p><strong>What's next:</strong> It is not clear what will happen next in Ohio. Activists are considering how to help Ohioans get abortions elsewhere. They may also mount a statewide ballot initiative that would embed the right to an abortion in the state constitution, though that could not happen before next year. Abortion opponents are weighing strategies for imposing a statewide abortion ban if Roe is overturned.</p>
<h2>Oklahoma</h2>
<p><strong>Political control:</strong> Republicans in Oklahoma have a supermajority in both chambers of the Legislature and a Republican governor up for reelection this year who has vowed to sign “every pro-life legislation that came across my desk.”</p>
<p><strong>Background:</strong> Abortion services were halted in Oklahoma in May after Gov. Kevin Stitt signed a bill that prohibits all abortions with few exceptions. The ban is enforced by civil lawsuits rather than criminal prosecution. Republican lawmakers have been pushing to restrict abortion in the state for decades, passing 81 different restrictions since <em>Roe v. Wade</em> was decided in 1973, according to the Guttmacher Institute.</p>
<p><strong>Effect of Supreme Court ruling:</strong> A ruling from the U.S. Supreme Court would have little practical effect given that abortions are no longer being provided in Oklahoma. However, because several Oklahoma abortion laws still are facing legal challenges in lower courts, it’s possible that the abortion bans in place could be temporarily lifted. Oklahoma also has a “trigger law” that would outlaw abortion immediately if <em>Roe</em> or <em>Planned Parenthood v. Casey</em> were overturned.</p>
<p><strong>What's next:</strong> Given the fierce opposition to abortion from the governor and Legislature, Oklahoma will continue to prohibit the practice if states are given the option to do so. Meanwhile, abortion providers who had been operating in the state are taking steps to help patients seek abortions out of state, including coordinating funding for these women and developing a referral network of therapists to help address complications before or after a woman receives an abortion.</p>
<h2>Oregon</h2>
<p><strong>Political control:</strong> The Democrats who control the Oregon Legislature support access to abortion, as does the state’s Democratic governor.</p>
<p><strong>Background:</strong> The Oregon Legislature passed a bill legalizing abortion in 1969. In 2017, Gov. Kate Brown signed into law a bill expanding health care coverage for reproductive services, including abortions, to thousands of Oregonians, regardless of income, citizenship status or gender identity. Oregon does not have any major abortion restrictions and it is legal at all stages of pregnancy.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The Guttmacher Institute has estimated that Oregon would experience a 234% increase in women coming from out of state, especially from Idaho, if the high court overturns <em>Roe v. Wade</em>. In March, Oregon lawmakers approved $15 million to expand abortion availability and pay for abortions and support services such as travel and lodgings for residents and out-of-state patients.</p>
<p><strong>What's next:</strong> Brown said after the draft Supreme Court decision was leaked that access to abortion is a fundamental right and that she will fight to ensure access to abortion continues to be protected by state law in Oregon. Democratic state lawmakers recently formed the Reproductive Health and Access to Care Work Group of providers, clinics, community organizations and legislators that will make recommendations for the 2023 legislative session and beyond. Recommendations may include proposals to protect, strengthen, and expand equitable access to all forms of reproductive care.</p>
<h2>Pennsylvania</h2>
<p><strong>Political control:</strong> Republicans who control the Pennsylvania Legislature are hostile to abortion rights, but the state’s Democratic governor is a strong supporter and has vetoed three GOP-penned bills in five years that would have added restrictions beyond the state’s 24-week limit. The race for governor this year could tilt that balance.</p>
<p><strong>Background:</strong> Abortion is legal in Pennsylvania under decades of state law, including a 1989 law that was challenged all the way to the U.S. Supreme Court. That produced the landmark <em>Planned Parenthood v. Casey</em> ruling that affirmed the high court’s 1973 decision in <em>Roe v. Wade</em> that legalized abortion nationwide, but also allowed states to put certain limits on abortion access.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Gov. Tom Wolf has vowed to protect access to abortion for the remainder of his time in office, through January. Running to replace him is the state’s Democratic attorney general, Josh Shapiro, who supports abortion rights, and Republican state Sen. Doug Mastriano, who has said he supports banning abortion altogether, with no exceptions. The Legislature is expected to remain in Republican hands next year.</p>
<p><strong>What's next:</strong> Legislation to outlaw abortion after the detection of a fetal heartbeat — which can happen at six weeks, before many women even know they are pregnant — has passed a House committee and is awaiting a floor vote. The state Supreme Court is considering a lawsuit filed by Planned Parenthood and other abortion providers aiming to overturn a 1982 law that bans the use of state dollars for abortion, except in cases of rape, incest or to save the life of the mother. In response, Republican lawmakers are advancing a proposed amendment that would declare there is no constitutional right to an abortion in Pennsylvania or to public funding for an abortion.</p>
<h2>Rhode Island</h2>
<p><strong>Political control:</strong> The Democrats who control Rhode Island’s General Assembly support access to abortion, as does the Democratic governor.</p>
<p><strong>Background:</strong> Rhode Island’s governor signed legislation in 2019 to enshrine abortion protections in case the U.S. Supreme Court overturned its 1973 decision in <em>Roe v. Wade</em>. The law says the state will not restrict the right to an abortion prior to fetal viability or after if necessary to protect the health or life of the pregnant woman. It repealed older laws deemed unconstitutional by the courts. The Rhode Island Supreme Court upheld the 2019 law in May, just two days after the Supreme Court draft opinion was leaked suggesting that a majority of the justices were prepared to overturn Roe. Abortion opponents had argued the law violates the state constitution. In 2020, there were 2,611 abortions in Rhode Island, according to the state health department.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Rhode Island’s attorney general believes the 2019 Reproductive Privacy Act will continue to protect access to abortion if Roe is overturned. Planned Parenthood Votes! Rhode Island also said abortion will remain legal regardless of the decision because the right was codified in state law.</p>
<p><strong>What's next:</strong> It’s possible Rhode Island may need to act to protect abortion access for non-resident patients, but that cannot be debated in the legislature until next year’s legislative session. Lawmakers may consider requests for abortion coverage to be added to Rhode Island’s Medicaid program and insurance coverage for state employees.</p>
<h2>South Carolina</h2>
<p><strong>Political control:</strong> South Carolina has a Republican governor, and its General Assembly is dominated by the GOP. However, the party doesn’t quite have the two-thirds majority in either chamber needed to overcome procedural hurdles or a veto if a Democrat wins the 2022 gubernatorial election.</p>
<p><strong>Background:</strong> In 2021, South Carolina passed the “Fetal Heartbeat and Protection from Abortion Act” that requires doctors to use an ultrasound to try to detect a fetal heartbeat if they think a pregnant woman is at least eight weeks along. If they find a heartbeat, they can only perform an abortion if the woman’s life is in danger, or if the pregnancy is the result of rape or incest. The law is currently tied up in a federal lawsuit.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, the 2021 law likely will go into effect. If the court’s ruling is less expansive, then the state’s current ban on abortion after the 20th week of pregnancy will remain while the 2021 law continues through the federal court system.</p>
<p><strong>What's next:</strong> The South Carolina General Assembly’s regular session ended in May, but Republican leaders agreed they could return for a special session to take up more restrictive abortion bills if the U.S. Supreme Court overturns <em>Roe v. Wade</em>. Some Republicans in the Legislature have opposed a complete abortion ban, especially without exceptions for victims of rape and incest.</p>
<h2>South Dakota</h2>
<p><strong>Political control:</strong> Republicans hold super-majorities in both Statehouse chambers. Republican Gov. Kristi Noem is up for reelection this year and has been an ardent opponent of abortion rights.</p>
<p><strong>Background:</strong> Under current law, South Dakota bans abortions after the 22nd week of pregnancy. The state has only one clinic that regularly provides abortions, a Planned Parenthood facility in Sioux Falls. The legislature has worked over the years to make it more difficult for women to get abortions, passing mandatory waiting periods and requiring them to review and sign paperwork that discourages them from ending their pregnancies.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, South Dakota has a trigger law that would immediately ban abortions except if the life of the pregnant woman is at risk.</p>
<p><strong>What's next:</strong> Noem has said she plans to call a special session to craft laws for the new legal landscape if <em>Roe v. Wade</em> is overturned. She hasn’t commented on specific legislation, but lawmakers have floated proposals that would make it more difficult for women to seek an abortion out of state. However, South Dakota voters rejected outright bans in 2006 and 2008, and abortion rights advocates are preparing for a similar referendum on abortion access. An outright ban on abortions could eventually be challenged through a citizen-initiated ballot measure.</p>
<h2>Tennessee</h2>
<p><strong>Political control:</strong> Tennessee has a Republican governor who is consistently vocal about his opposition to abortion. The GOP holds a supermajority in the state legislature and has steadily chipped away at abortion access.</p>
<p><strong>Background:</strong> In 2020, Tennessee passed a law banning most abortions when the fetal heartbeat can be detected at about six weeks, before many women know they’re pregnant. The measure has never been enforced because it was promptly blocked by a federal court. Tennessee voters approved an amendment in 2014 declaring that the state’s constitution doesn’t protect or secure the right to abortion or require the funding of an abortion, and empowering state lawmakers to “enact, amend, or repeal statutes regarding abortion.” State law also doesn’t allow providers to dispense abortion medications through telemedicine consultations. There are six abortion providers in Tennessee.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, a so-called trigger law will go into effect that bans all abortions in Tennessee except when necessary to prevent death or "serious risk of substantial and irreversible impairment of a major bodily function." Doctors could be charged with a felony for providing an abortion under this law, which would take effect 30 days after the Supreme Court’s decision is announced.</p>
<p><strong>What's next:</strong> It’s unclear if the trigger law conflicts with the 2020 law banning most abortions at about six weeks. The state’s attorney general, a Republican, has not publicly weighed in. Meanwhile, Republicans are expected to continue to have supermajority control after this year’s midterm elections. Reproductive rights activists say they will direct patients seeking abortion to clinics in Illinois if <em>Roe v. Wade</em> is overturned, or to Florida, which would ban abortions at 15 weeks. North Carolina and Virginia could also be options for women in eastern Tennessee.</p>
<h2>Texas</h2>
<p><strong>Political control:</strong> The GOP has commanding majorities in the Texas Legislature and has controlled every statewide office for nearly 30 years. Republican Gov. Greg Abbott is up for reelection in November and is favored to win a third term.</p>
<p><strong>Background:</strong> Texas has given the nation a preview of the landscape of abortion access if <em>Roe v. Wade</em> is overturned. A new Texas law banning most abortions after about six weeks — before many women know they are pregnant — took effect in September and makes no exceptions in cases of rape or incest. Because of how Republicans wrote the law, which is enforceable only through lawsuits filed by private citizens against doctors or anyone who helps a woman obtain an abortion, Texas has essentially outmaneuvered decades of Supreme Court precedent governing a women’s constitutional right to an abortion. State data shows the number of abortions performed in Texas’ roughly two dozen clinics fell by half in the five months after the law came into effect compared to the same period a year earlier.</p>
<p><strong>Effect of the Supreme Court ruling:</strong> Texas had more than 40 abortion clinics in 2012 before a decade of Republicans chipping away at abortion access began forcing providers to close. If <em>Roe v. Wade</em> is overturned, Texas would ban virtually all abortions 30 days after the ruling. Abortions would only be allowed when the patient’s life is in danger or if they are at risk of “substantial impairment of a major bodily function.”</p>
<p><strong>What's next:</strong> In an advisory issued Friday, Texas Attorney General Ken Paxton said the state’s “trigger law,” which bans abortion in most circumstances, would take effect 30 days after the U.S. Supreme Court issues its final judgment in the case, a formal legal step that could happen in about a month. Many Texas women have already traveled out of state for abortions since the law took effect, but they would likely have to travel much farther now that Roe is overturned as more states outlaw abortion. Some Republican lawmakers also want to punish companies that help their Texas-based employees get abortions elsewhere, although it’s unclear how much support that idea will have when the Legislature returns in 2023.</p>
<h2>Utah</h2>
<p><strong>Political control:</strong> Utah is deeply conservative and the Legislature is controlled by a Republican supermajority.</p>
<p><strong>Background:</strong> The state has been restricting abortion for years, including a ban after 18 weeks passed in 2019 that’s now blocked in court. The following year, lawmakers passed a “trigger law” that would outlaw nearly all abortions if <em>Roe v. Wade</em> was overturned.</p>
<p><strong>Effect of Supreme Court ruling:</strong> Utah has a law designed to go into effect if <em>Roe v. Wade</em> is overturned that would ban nearly all abortions. It would be enforceable after the legislative general counsel certifies the ruling to lawmakers. It does have narrow exceptions for rape and incest if those crimes are reported to law enforcement, and for serious risk to the life or health of the mother, as well as confirmed lethal birth defects. If the U.S. Supreme Court decides to uphold the Mississippi law banning abortions after 15 weeks, Utah’s 18-week ban could go into effect.</p>
<p><strong>What's next:</strong> If the Supreme Court tosses out Roe, Utah law makes performing an abortion a felony punishable by up to 15 years in prison and a $10,000 fine. While it’s aimed primarily at providers, lawmakers have acknowledged that a woman who self-administers an abortion, including through medication, could potentially face charges.</p>
<h2>Vermont</h2>
<p><strong>Political control:</strong> The Vermont Legislature is controlled by Democrats, but Republican Gov. Phil Scott is a firm supporter of abortion rights.</p>
<p><strong>Background:</strong> Vermont has a 2019 law guaranteeing the right to an abortion and voters will consider a proposal in November to amend the state constitution to protect abortion rights. Also in 2019, the Vermont Legislature began the process of amending the constitution to protect abortion rights, known as the Reproductive Liberty Amendment or Proposition 5. Vermont’s proposed amendment does not contain the word “abortion.” Proponents say that’s because it’s not meant to authorize only abortion but also would guarantee other reproductive rights such as the right to get pregnant or access birth control. Opponents say vague wording could have unintended consequences that could play out for years. Lawmakers approved the proposed amendment in February, leading the way for a statewide vote.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, nothing will change immediately in Vermont.</p>
<p><strong>What's next:</strong> Vermont voters will cast ballots in November to decide if the state will amend its constitution to protect abortion rights.</p>
<h2>Virginia</h2>
<p><strong>Political control:</strong> Virginia has a Republican governor who says he would support new state-level restrictions on abortion and a divided General Assembly. Republicans control the state House and Democrats lead the state Senate.</p>
<p><strong>Background:</strong> In recent years, when Democrats were in full control of state government, lawmakers rolled back abortion restrictions. They ended strict building code requirements on facilities where abortions are performed and did away with requirements that a patient seeking an abortion undergo a 24-hour waiting period and ultrasound. Advocates said the changes would make Virginia a haven for abortion access in the South. Republican victories in the November elections shook up the state’s political landscape, but Senate Democrats defeated several measures that would have limited abortion access during the 2022 legislative session.</p>
<p><strong>Effect of Supreme Court ruling:</strong> There will be no immediate change to abortion laws in Virginia if <em>Roe v. Wade</em> is overturned. Some abortion providers expect to see an uptick in patients seeking care in Virginia from neighboring states with “trigger laws” that would ban abortion.</p>
<p><strong>What's next:</strong> The future of abortion access is Virginia is murky. Gov. Glenn Youngkin has indicated he would support an abortion ban around 20 weeks of a pregnancy, though he generally supports exceptions in cases of rape, incest or to save a mother’s life. He has not specified how he would proceed if <em>Roe v. Wade</em> is overturned. Senate Democrats say they intend to continue blocking attempts to roll back abortion access, though they control the chamber by the narrowest possible margin and have one caucus member who personally opposes abortion and says he is open to new restrictions. Republicans also have a narrow hold on the House, with several moderate members. Every seat in the General Assembly will be on the ballot in 2023.</p>
<h2>Washington</h2>
<p><strong>Political control:</strong> The Democrats who control the Washington Legislature support access to abortion, as does the state's Democratic governor.</p>
<p><strong>Background:</strong> Abortion has been legal in Washington state since a 1970 statewide ballot referendum. Another ballot measure approved by voters in 1991 declared a woman’s right to choose physician-performed abortion prior to fetal viability and further expanded and protected access to abortion in the state if <em>Roe v. Wade</em> was overturned. And in 2018, the Legislature passed a measure that would require Washington insurers offering maternity care to also cover elective abortions and contraception. Earlier this year, Gov. Jay Inslee signed a measure that grants specific statutory authorization for physician assistants, advanced registered nurse practitioners and other providers acting within their scope of practice to perform abortions. Supporters say the move is designed to help meet the demand from the potential influx of out-of-state patients. That same measure also prohibits legal action by Washington state against people seeking an abortion and those who aid them.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The state "will use every available tool to protect and preserve Washingtonians' fundamental right to choose, and protect the rights of anyone who wants to come here to access reproductive health care," said Attorney General Bob Ferguson, a Democrat. Data from the Washington state Department of Health from 2020 shows that of the 16,909 abortions performed in the state that year, 852 involved non-residents. The majority of those people came from neighboring states such as Idaho and Oregon.</p>
<p><strong>What's next:</strong> It's impossible to predict how many more non-resident patients will potentially seek care in Washington if <em>Roe v. Wade</em> is overturned, but the increase will likely be in the thousands, said Jennifer Allen, CEO of Planned Parenthood Alliance Advocates. The state has more than 30 in-person abortion clinics, though the vast majority are in western Washington along the Interstate 5 corridor.</p>
<h2>West Virginia</h2>
<p><strong>Political control:</strong> West Virginia has a legislature controlled by Republicans who want to ban or restrict access to abortions. Gov. Jim Justice, a Republican, opposes abortion access and has signed two anti-abortion laws since taking office in 2017.</p>
<p><strong>Background:</strong> West Virginia currently bans abortion after the 20th week of pregnancy unless a patient’s life is in danger, or they face “substantial and irreversible physical impairment of a major bodily function.” Patients seeking abortions must wait 24 hours after undergoing legislatively mandated counseling designed to discourage abortions. A minor who wants an abortion must obtain parental permission. The use of telemedicine to administer a medication abortion is outlawed. The state also bars patients from getting abortions because they believe their child will be born with a disability. The House of Delegates this year passed a 15-week abortion ban like the Mississippi law under review by the U.S. Supreme Court, but it died in the Senate.</p>
<p><strong>Effect of Supreme Court ruling:</strong> It’s unclear what the effect the overturning of <em>Roe v. Wade</em> would have on abortion access in West Virginia. The state has had a law banning abortion on the books since 1848; Under that law, providers who perform abortions can face felony charges and three to 10 years in prison, unless the abortion is conducted to save a patient’s life. In 2018, West Virginia voters approved a constitutional amendment to declare patients do not have the right to abortion and banning state funding for abortions.</p>
<p><strong>What's next:</strong> West Virginia lawmakers could introduce new legislation restricting abortion access when they return to the Capitol in January, but they could return sooner if called into a special session. West Virginia only has one clinic that performs abortions. Women’s Health Center of West Virginia Executive Director Katie Quinonez said if abortion access is outlawed, the clinic will continue to provide reproductive care, such as birth control and STI diagnosis and treatment. She said the clinic will help women travel to other states for abortions through its abortion fund.</p>
<h2>Wisconsin</h2>
<p><strong>Political control:</strong> Wisconsin has a legislature controlled by Republicans who want to ban or restrict access to abortions but a Democratic governor who supports access and is up for reelection this year.</p>
<p><strong>Background:</strong> Wisconsin allows most abortions until the 22nd week of pregnancy to save the health or life of the mother. A woman seeking an abortion must meet with a counselor and doctor before obtaining an abortion and wait at least 24 hours before having it done. Anyone under age 18 must have an adult relative over age 25 with them to obtain an abortion.</p>
<p><strong>Effect of Supreme Court ruling:</strong> If the U.S. Supreme Court overturns <em>Roe v. Wade</em>, it is presumed that a state law passed in 1849 making an abortion a felony offense would go into effect. However, Wisconsin’s Democratic attorney general argues that the law is so old that it’s unenforceable. The language allows a woman to legally destroy her own fetus or embryo and grants immunity if an abortion is needed to save a woman’s life and is performed at a hospital. Another state law, passed in 1985, prohibits abortions performed after a fetus reaches viability — when it could survive outside the womb — conflicting with the 1849 ban.</p>
<p><strong>What's next:</strong> Republican lawmakers are expected to attempt to clarify the 1849 law to ensure there is a ban in place if <em>Roe v. Wade</em> is overturned, even as that issue is fought in the courts. However, lawmakers’ efforts would be stymied if Democratic Gov. Tony Evers wins reelection. Wisconsin’s Republican Assembly Speaker Robin Vos has said he supports an exception in cases of rape and that a ruling on Roe could force lawmakers to consider other related reproductive issues such as contraception. Other Republicans will push for more restrictive abortion laws.</p>
<h2>Wyoming</h2>
<p><strong>Political control:</strong> Wyoming has one of the most Republican legislatures in the U.S. and a long tradition of libertarian-type if not always social or religious conservatism. That may be changing. In March, Republican Gov. Mark Gordon signed into law a bill that would ban abortion in nearly all instances should the Supreme Court overturn <em>Roe v. Wade</em>.</p>
<p><strong>Background:</strong> Current Wyoming law allows abortions up to when a fetus might be able to survive on its own outside its mother’s body. The law does not specify when that happens, but it is generally considered to be at around 23 weeks into pregnancy. Wyoming currently doesn’t allow abortions after then except to protect the mother from substantial risk to her life or health. Wyoming Republicans have traditionally taken a hands-off approach to abortion but have proven more willing to limit the practice lately. The number of Democrats in the Legislature has dwindled from 26 in 2010 to just nine out of 90 total seats now. A 2021 law requires physicians to provide lifesaving care to any aborted fetus born alive.</p>
<p><strong>Effect of Supreme Court ruling:</strong> The new state law that would ban abortion if Roe were overturned only provides exceptions in cases of rape or incest or to protect the mother’s life or health, not including psychological conditions. Though Wyoming has no abortion clinics, abortions still occur. Ninety-eight took place in Wyoming in 2021, according to state officials.</p>
<p><strong>What's next:</strong> A planned women’s health clinic in Casper that would be the only one offering abortions in the state was on track to open in mid-June but an arson fire May 25 delayed those plans by around six months. Police continue to look for a suspect in the arson investigation, and have offered a $5,000 reward for information leading to an arrest.</p>
<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script><br/><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F" title="Facebook" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F" title="Twitter" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Reddit" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Linkedin" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Famericanindependent.com%2Fsupreme-court-roe-v-wade-abortion-states%2F&amp;title=How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion" title="Flipboard" rel="nofollow noopener external noreferrer" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle" data-wpel-link="external"><span class="the_champ_svg the_champ_s__default the_champ_s_flipboard" style="background-color:#c00;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M19 19H7V7h12v12z"/><path fill="#fff" d="M25 13H7V7h18v6z"/><path fill="#fff" d="M13 25H7V7h6v18z"/></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener noreferrer" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/" onclick="event.preventDefault()" data-wpel-link="internal"><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/', 'How%20U.S.%20states%20have%20banned%2C%20limited%2C%20or%20protected%20abortion', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        			<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://americanindependent.com/tag/abortion/" data-wpel-link="internal" rel="noopener noreferrer">abortion</a></li><li><a href="https://americanindependent.com/tag/abortion-rights/" data-wpel-link="internal" rel="noopener noreferrer">abortion rights</a></li><li><a href="https://americanindependent.com/tag/dobbs-v-jackson-womens-health/" data-wpel-link="internal" rel="noopener noreferrer">Dobbs v. Jackson Women's Health</a></li><li><a href="https://americanindependent.com/tag/planned-parenthood/" data-wpel-link="internal" rel="noopener noreferrer">Planned Parenthood</a></li><li><a href="https://americanindependent.com/tag/reproductive-rights/" data-wpel-link="internal" rel="noopener noreferrer">reproductive rights</a></li><li><a href="https://americanindependent.com/tag/roe-v-wade/" data-wpel-link="internal" rel="noopener noreferrer">Roe v. Wade</a></li><li><a href="https://americanindependent.com/tag/supreme-court/" data-wpel-link="internal" rel="noopener noreferrer">Supreme Court</a></li></ul>        </div>

		
<div id="disqus_thread"></div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://americanindependent.com/colorado-mesa-county-clerk-tina-peters-indicted-election-tampering-primary-secretary-state-jena-griswold/" data-wpel-link="internal" rel="noopener noreferrer">Indicted Colorado county clerk and 2020 election denier loses run for secretary of state</a></div></div><div class="td-next-prev-separator"></div></div>        		<div class="author-box-wrap"><a href="https://americanindependent.com/author/associatedpress/" data-wpel-link="internal" rel="noopener noreferrer"><img alt='' src='https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_300x300-150x150.jpg' srcset='https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_300x300-300x300.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://americanindependent.com/author/associatedpress/" data-wpel-link="internal" rel="noopener noreferrer">Associated Press</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2022-06-29T16:45:15+00:00"><meta itemprop="dateModified" content="2022-06-29T16:46:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_final-300x182.png"></span><meta itemprop="name" content="The American Independent"></span><meta itemprop="headline " content="How U.S. states have banned, limited, or protected abortion"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://americanindependent.com/wp-content/uploads/2022/06/SupremeCourt_22179828880609.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_62bcba3dc7a29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_62bcba3dc7a29" ><script>var block_td_uid_4_62bcba3dc7a29 = new tdBlock();
block_td_uid_4_62bcba3dc7a29.id = "td_uid_4_62bcba3dc7a29";
block_td_uid_4_62bcba3dc7a29.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_62bcba3dc7a29_rand","td_column_number":3,"live_filter_cur_post_id":306717,"live_filter_cur_post_author":"179","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62bcba3dc7a29_rand","tdc_css_class_style":"td_uid_4_62bcba3dc7a29_rand_style"}';
block_td_uid_4_62bcba3dc7a29.td_column_number = "3";
block_td_uid_4_62bcba3dc7a29.block_type = "td_block_related_posts";
block_td_uid_4_62bcba3dc7a29.post_count = "9";
block_td_uid_4_62bcba3dc7a29.found_posts = "14458";
block_td_uid_4_62bcba3dc7a29.header_color = "";
block_td_uid_4_62bcba3dc7a29.ajax_pagination_infinite_stop = "";
block_td_uid_4_62bcba3dc7a29.max_num_pages = "1607";
tdBlocksArray.push(block_td_uid_4_62bcba3dc7a29);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_62bcba3dd8c23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_62bcba3dc7a29" href="#">RELATED ARTICLES</a><a id="td_uid_6_62bcba3dd8c2b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_62bcba3dc7a29" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_62bcba3dc7a29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/nra-nevada-republican-anti-gun-safety-senate-candidate-adam-laxalt/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Meet an anti-gun safety Senate candidate: Adam Laxalt" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltGunOwnersAmericaHat_22148775950264-218x150.jpeg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltGunOwnersAmericaHat_22148775950264-218x150.jpeg 218w, https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltGunOwnersAmericaHat_22148775950264-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adam Laxalt" title="Meet an anti-gun safety Senate candidate: Adam Laxalt"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/nra-nevada-republican-anti-gun-safety-senate-candidate-adam-laxalt/" rel="bookmark noopener noreferrer" title="Meet an anti-gun safety Senate candidate: Adam Laxalt" data-wpel-link="internal">Meet an anti-gun safety Senate candidate: Adam Laxalt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/january-6-cassidy-hutchinson-mark-meadows/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Former aide: Trump was told protesters had weapons on Jan. 6" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/CassidyHutchinson_22179614785896-218x150.jpg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/CassidyHutchinson_22179614785896-218x150.jpg 218w, https://americanindependent.com/wp-content/uploads/2022/06/CassidyHutchinson_22179614785896-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cassidy Hutchinson" title="Former aide: Trump was told protesters had weapons on Jan. 6"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/january-6-cassidy-hutchinson-mark-meadows/" rel="bookmark noopener noreferrer" title="Former aide: Trump was told protesters had weapons on Jan. 6" data-wpel-link="internal">Former aide: Trump was told protesters had weapons on Jan. 6</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/wisconsin-abortion-ban-1849-law-josh-kaul-tony-evers-republicans-exceptions-rape-incest/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/ScreenshotOfPlannedParenthoodWisSite-218x150.png" srcset="https://americanindependent.com/wp-content/uploads/2022/06/ScreenshotOfPlannedParenthoodWisSite-218x150.png 218w, https://americanindependent.com/wp-content/uploads/2022/06/ScreenshotOfPlannedParenthoodWisSite-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Planned Parenthood Wisconsin screenshot 6-28-22" title="Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/wisconsin-abortion-ban-1849-law-josh-kaul-tony-evers-republicans-exceptions-rape-incest/" rel="bookmark noopener noreferrer" title="Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs" data-wpel-link="internal">Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/republican-virginia-us-house-representatives-yesli-vega-abigail-spanberger-abortion-rape-pregnancy-todd-akins/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="GOP House nominee Yesli Vega repeats lie that rape almost never results in pregnancy" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/YesliVegaGlennYoungkin_22173702719193-218x150.jpeg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/YesliVegaGlennYoungkin_22173702719193-218x150.jpeg 218w, https://americanindependent.com/wp-content/uploads/2022/06/YesliVegaGlennYoungkin_22173702719193-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yesli Vega, Glenn Youngkin" title="GOP House nominee Yesli Vega repeats lie that rape almost never results in pregnancy"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/republican-virginia-us-house-representatives-yesli-vega-abigail-spanberger-abortion-rape-pregnancy-todd-akins/" rel="bookmark noopener noreferrer" title="GOP House nominee Yesli Vega repeats lie that rape almost never results in pregnancy" data-wpel-link="internal">GOP House nominee Yesli Vega repeats lie that rape almost never results in pregnancy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/white-nationalism-lgbtq-our-bodies-our-sports-anti-tran-rally-washington/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Experts on white nationalism say anti-trans rally in DC part of larger threat to democracy" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/BarbaraEhardt_22174756773627-218x150.jpeg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/BarbaraEhardt_22174756773627-218x150.jpeg 218w, https://americanindependent.com/wp-content/uploads/2022/06/BarbaraEhardt_22174756773627-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barbara Ehardt" title="Experts on white nationalism say anti-trans rally in DC part of larger threat to democracy"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/white-nationalism-lgbtq-our-bodies-our-sports-anti-tran-rally-washington/" rel="bookmark noopener noreferrer" title="Experts on white nationalism say anti-trans rally in DC part of larger threat to democracy" data-wpel-link="internal">Experts on white nationalism say anti-trans rally in DC part of larger threat to democracy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/new-mexico-nevada-2020-election-conspiracy-theories-lies-donald-trump/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="New Mexico election drama has roots in wider county movement" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/JimMarchant_22174218145679-218x150.jpg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/JimMarchant_22174218145679-218x150.jpg 218w, https://americanindependent.com/wp-content/uploads/2022/06/JimMarchant_22174218145679-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jim Marchant" title="New Mexico election drama has roots in wider county movement"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/new-mexico-nevada-2020-election-conspiracy-theories-lies-donald-trump/" rel="bookmark noopener noreferrer" title="New Mexico election drama has roots in wider county movement" data-wpel-link="internal">New Mexico election drama has roots in wider county movement</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/congress-gun-safety-vote-house-republicans-uvalde-shooting/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Congress passes gun violence compromise bill, with 193 House Republicans voting &#039;no&#039;" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2021/10/KevinMcCarthy_21272691410595-218x150.jpeg" srcset="https://americanindependent.com/wp-content/uploads/2021/10/KevinMcCarthy_21272691410595-218x150.jpeg 218w, https://americanindependent.com/wp-content/uploads/2021/10/KevinMcCarthy_21272691410595-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kevin McCarthy" title="Congress passes gun violence compromise bill, with 193 House Republicans voting &#039;no&#039;"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/congress-gun-safety-vote-house-republicans-uvalde-shooting/" rel="bookmark noopener noreferrer" title="Congress passes gun violence compromise bill, with 193 House Republicans voting &#039;no&#039;" data-wpel-link="internal">Congress passes gun violence compromise bill, with 193 House Republicans voting &#039;no&#039;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/joe-biden-supreme-court-roe-v-wade-2022-election/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Biden says Supreme Court has put Americans&#039; health &#039;at risk&#039; by striking down Roe v. Wade" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-218x150.jpg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-218x150.jpg 218w, https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Biden" title="Biden says Supreme Court has put Americans&#039; health &#039;at risk&#039; by striking down Roe v. Wade"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/joe-biden-supreme-court-roe-v-wade-2022-election/" rel="bookmark noopener noreferrer" title="Biden says Supreme Court has put Americans&#039; health &#039;at risk&#039; by striking down Roe v. Wade" data-wpel-link="internal">Biden says Supreme Court has put Americans&#039; health &#039;at risk&#039; by striking down Roe v. Wade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://americanindependent.com/joe-biden-supreme-court-roe-v-wade/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Biden calls abortion ruling &#039;a sad day&#039; for country" data-wpel-link="internal"><img width="218" height="150" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-218x150.jpg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-218x150.jpg 218w, https://americanindependent.com/wp-content/uploads/2022/06/JoeBiden_22175602122432-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Joe Biden" title="Biden calls abortion ruling &#039;a sad day&#039; for country"/></a></div>                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/joe-biden-supreme-court-roe-v-wade/" rel="bookmark noopener noreferrer" title="Biden calls abortion ruling &#039;a sad day&#039; for country" data-wpel-link="internal">Biden calls abortion ruling &#039;a sad day&#039; for country</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62bcba3dc7a29" data-td_block_id="td_uid_4_62bcba3dc7a29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_62bcba3dc7a29" data-td_block_id="td_uid_4_62bcba3dc7a29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_62bcba3ddf4eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="9296465702"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_62bcba3ddf738_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_62bcba3ddf738" ><script>var block_td_uid_8_62bcba3ddf738 = new tdBlock();
block_td_uid_8_62bcba3ddf738.id = "td_uid_8_62bcba3ddf738";
block_td_uid_8_62bcba3ddf738.atts = '{"custom_title":"RECENT POSTS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_62bcba3ddf738_rand","separator":"","m8_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_reset":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_reset":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_reset":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_62bcba3ddf738_rand","tdc_css_class_style":"td_uid_8_62bcba3ddf738_rand_style"}';
block_td_uid_8_62bcba3ddf738.td_column_number = "1";
block_td_uid_8_62bcba3ddf738.block_type = "td_block_9";
block_td_uid_8_62bcba3ddf738.post_count = "5";
block_td_uid_8_62bcba3ddf738.found_posts = "17742";
block_td_uid_8_62bcba3ddf738.header_color = "#";
block_td_uid_8_62bcba3ddf738.ajax_pagination_infinite_stop = "";
block_td_uid_8_62bcba3ddf738.max_num_pages = "3549";
tdBlocksArray.push(block_td_uid_8_62bcba3ddf738);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECENT POSTS</span></h4></div><div id=td_uid_8_62bcba3ddf738 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/supreme-court-roe-v-wade-abortion-states/" rel="bookmark noopener noreferrer" title="How U.S. states have banned, limited, or protected abortion" data-wpel-link="internal">How U.S. states have banned, limited, or protected abortion</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>                    <span class="td-post-author-name"><a href="https://americanindependent.com/author/associatedpress/" data-wpel-link="internal" rel="noopener noreferrer">Associated Press</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T16:45:15+00:00" >June 29, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/colorado-mesa-county-clerk-tina-peters-indicted-election-tampering-primary-secretary-state-jena-griswold/" rel="bookmark noopener noreferrer" title="Indicted Colorado county clerk and 2020 election denier loses run for secretary of state" data-wpel-link="internal">Indicted Colorado county clerk and 2020 election denier loses run for secretary of state</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://americanindependent.com/news/elections/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Elections</a>                    <span class="td-post-author-name"><a href="https://americanindependent.com/author/emilys/" data-wpel-link="internal" rel="noopener noreferrer">Emily Singer</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T14:42:27+00:00" >June 29, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/nra-nevada-republican-anti-gun-safety-senate-candidate-adam-laxalt/" rel="bookmark noopener noreferrer" title="Meet an anti-gun safety Senate candidate: Adam Laxalt" data-wpel-link="internal">Meet an anti-gun safety Senate candidate: Adam Laxalt</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>                    <span class="td-post-author-name"><a href="https://americanindependent.com/author/joshisrael/" data-wpel-link="internal" rel="noopener noreferrer">Josh Israel</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T11:02:51+00:00" >June 29, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/january-6-cassidy-hutchinson-mark-meadows/" rel="bookmark noopener noreferrer" title="Former aide: Trump was told protesters had weapons on Jan. 6" data-wpel-link="internal">Former aide: Trump was told protesters had weapons on Jan. 6</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>                    <span class="td-post-author-name"><a href="https://americanindependent.com/author/associatedpress/" data-wpel-link="internal" rel="noopener noreferrer">Associated Press</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-28T14:28:01+00:00" >June 28, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/wisconsin-abortion-ban-1849-law-josh-kaul-tony-evers-republicans-exceptions-rape-incest/" rel="bookmark noopener noreferrer" title="Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs" data-wpel-link="internal">Wisconsin providers stop offering abortions as state considers 1849 ban in wake of Dobbs</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>                    <span class="td-post-author-name"><a href="https://americanindependent.com/author/nick/" data-wpel-link="internal" rel="noopener noreferrer">Nick Vachon</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-28T14:05:50+00:00" >June 28, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_9_62bcba3dea6a6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3090847758"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3090847758"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3090847758"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5005531315089978" data-ad-slot="3090847758"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "2228cd5615deda14c8dfc1158c9435a9"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
<script id="dsq-count-scr" src="//shareblue.disqus.com/count.js" async></script>

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://americanindependent.com/" data-wpel-link="internal" rel="noopener noreferrer"><img class="td-retina-data" src="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_1color_white-300x142.png" data-retina="https://americanindependent.com/wp-content/uploads/2019/11/TAI_logo_1color_white-300x142.png" alt="The American Independent" title="The American Independent" width="" /></a></div><div class="footer-text-wrap">The American Independent is the No. 1 digital platform for progressive news, reaching millions of people each month. We strive to report with honesty and integrity, shining a light on those in power and the progressive politics movement.</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theamericanindependent" title="Facebook" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://np.reddit.com/domain/americanindependent.com/" title="Reddit" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amerindependent" title="Twitter" data-wpel-link="external" rel="external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_11_62bcba3e06242_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_62bcba3e06242" ><script>var block_td_uid_11_62bcba3e06242 = new tdBlock();
block_td_uid_11_62bcba3e06242.id = "td_uid_11_62bcba3e06242";
block_td_uid_11_62bcba3e06242.atts = '{"custom_title":"MOST POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-2330","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_62bcba3e06242_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_62bcba3e06242_rand","tdc_css_class_style":"td_uid_11_62bcba3e06242_rand_style"}';
block_td_uid_11_62bcba3e06242.td_column_number = "1";
block_td_uid_11_62bcba3e06242.block_type = "td_block_7";
block_td_uid_11_62bcba3e06242.post_count = "3";
block_td_uid_11_62bcba3e06242.found_posts = "17742";
block_td_uid_11_62bcba3e06242.header_color = "#";
block_td_uid_11_62bcba3e06242.ajax_pagination_infinite_stop = "";
block_td_uid_11_62bcba3e06242.max_num_pages = "5914";
tdBlocksArray.push(block_td_uid_11_62bcba3e06242);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_11_62bcba3e06242 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://americanindependent.com/michele-fiore-nevada-governor-donald-trump/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="GOP&#039;s newest governor candidate is an anti-vaxxer who once claimed cancer is a &#039;fungus&#039;" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-100x70.jpg" srcset="https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-100x70.jpg 100w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-300x208.jpg 300w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-1024x709.jpg 1024w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-768x532.jpg 768w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-1536x1064.jpg 1536w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-2048x1418.jpg 2048w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-218x150.jpg 218w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-696x482.jpg 696w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-1068x740.jpg 1068w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-607x420.jpg 607w, https://americanindependent.com/wp-content/uploads/2021/10/MicheleFiore_-21292638344100-1920x1329.jpg 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="Michele Fiore" title="GOP&#039;s newest governor candidate is an anti-vaxxer who once claimed cancer is a &#039;fungus&#039;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/michele-fiore-nevada-governor-donald-trump/" rel="bookmark noopener noreferrer" title="GOP&#039;s newest governor candidate is an anti-vaxxer who once claimed cancer is a &#039;fungus&#039;" data-wpel-link="internal">GOP&#039;s newest governor candidate is an anti-vaxxer who once claimed cancer...</a></h3>            <div class="td-module-meta-info">
                <a href="https://americanindependent.com/news/elections/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Elections</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T16:30:03+00:00" >October 19, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://americanindependent.com/nevada-gop-sigal-chattah-republican-primary-attorney-general-aaron-ford-november-2022-election/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Nevada GOP attorney general nominee said Democrat &#039;should be hanging from a f*cking crane&#039;" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltSigalChattahRonDeSantis-100x70.jpeg" srcset="https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltSigalChattahRonDeSantis-100x70.jpeg 100w, https://americanindependent.com/wp-content/uploads/2022/06/AdamLaxaltSigalChattahRonDeSantis-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Adam Laxalt, Sigal Chattah and Ron DeSantis" title="Nevada GOP attorney general nominee said Democrat &#039;should be hanging from a f*cking crane&#039;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/nevada-gop-sigal-chattah-republican-primary-attorney-general-aaron-ford-november-2022-election/" rel="bookmark noopener noreferrer" title="Nevada GOP attorney general nominee said Democrat &#039;should be hanging from a f*cking crane&#039;" data-wpel-link="internal">Nevada GOP attorney general nominee said Democrat &#039;should be hanging from...</a></h3>            <div class="td-module-meta-info">
                <a href="https://americanindependent.com/news/local/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">Local</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T12:30:39+00:00" >June 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://americanindependent.com/ron-johnson-mike-pence-2020-election-donald-trump/" rel="bookmark noopener noreferrer" class="td-image-wrap" title="Ron Johnson implicated in attempt to use false Trump electors to overturn election" data-wpel-link="internal"><img width="100" height="70" class="entry-thumb" src="https://americanindependent.com/wp-content/uploads/2021/07/RonJohnson_21173636349243-100x70.jpg" srcset="https://americanindependent.com/wp-content/uploads/2021/07/RonJohnson_21173636349243-100x70.jpg 100w, https://americanindependent.com/wp-content/uploads/2021/07/RonJohnson_21173636349243-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ron Johnson" title="Ron Johnson implicated in attempt to use false Trump electors to overturn election"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://americanindependent.com/ron-johnson-mike-pence-2020-election-donald-trump/" rel="bookmark noopener noreferrer" title="Ron Johnson implicated in attempt to use false Trump electors to overturn election" data-wpel-link="internal">Ron Johnson implicated in attempt to use false Trump electors to...</a></h3>            <div class="td-module-meta-info">
                <a href="https://americanindependent.com/news/national/" class="td-post-category" data-wpel-link="internal" rel="noopener noreferrer">National</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T16:58:35+00:00" >June 21, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_62bcba3f5d308_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_62bcba3f5d308" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://americanindependent.com/news/national/" data-wpel-link="internal" rel="noopener noreferrer"><span class="td-cat-name">National</span><span class="td-cat-no">14459</span></a></li><li><a href="https://americanindependent.com/news/elections/" data-wpel-link="internal" rel="noopener noreferrer"><span class="td-cat-name">Elections</span><span class="td-cat-no">2017</span></a></li><li><a href="https://americanindependent.com/news/local/" data-wpel-link="internal" rel="noopener noreferrer"><span class="td-cat-name">Local</span><span class="td-cat-no">799</span></a></li><li><a href="https://americanindependent.com/news/opinion/" data-wpel-link="internal" rel="noopener noreferrer"><span class="td-cat-name">Opinion</span><span class="td-cat-no">425</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://americanindependent.com/company/" data-wpel-link="internal" rel="noopener noreferrer">Company</a></li>
<li id="menu-item-80641" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80641"><a href="https://americanindependent.com/jobs/" data-wpel-link="internal" rel="noopener noreferrer">Jobs</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://americanindependent.com/contact/" data-wpel-link="internal" rel="noopener noreferrer">Contact</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://americanindependent.com/terms/" data-wpel-link="internal" rel="noopener noreferrer">Terms</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="https://americanindependent.com/privacy/" data-wpel-link="internal" rel="noopener noreferrer">Privacy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 True Blue Media LLC                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 62bcba3f60e1d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media only screen and (min-width: 768px) {
    .td-search-wrapper {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    .td-main-page-wrap {
        padding-top: 0px;
    }
}
.grecaptcha-badge {
    display: none;
}
.td-image-gradient:before {background: none;}
.td-header-style-9 .td-logo-wrap-full {
    min-height: inherit;
    line-height: inherit; 
}
.td-header-style-9 .td-logo-wrap-full .td-logo {
    line-height: inherit; 
}
.td-header-style-9 .td-logo-wrap-full a {
    line-height: inherit; 
}
.page:not(.home) .td-banner-wrap-full {
    display: block;
}
img.td-retina-data.td-retina-version{
	max-width:300px;
}


.signup_banner{
    display:inline-block;
    text-align:center;
    line-height: 29px;
    padding-left:5px;
    padding-right:5px;
    color:#fff;
}

/* The Modal (background) */
@media only screen and (min-width: 768px){
    .modal-content {
        width:40%;
    }
    .signup_banner {
        font-size :2em;
    }
}
@media only screen and (max-width: 768px){
    .modal-content {
        width:80%;
    }
    .signup_banner {
        font-size :1.15em;
    }
}




.modal {
  display: none; /* Hidden by default */
  position: fixed; /* Stay in place */
  z-index:2002; /* Sit on top */
  padding-top:20%; /* Location of the box */
  left: 0;
  top: 0;
  width: 100%; /* Full width */
  height: 100%; /* Full height */
  overflow: auto; /* Enable scroll if needed */
  background-color: rgb(0,0,0); /* Fallback color */
  background-color: rgba(0,0,0,0.5); /* Black w/ opacity */
}

/* Modal Content */
@media only screen and (min-width: 768px){
    .modal-content {
        width:40%;
    }
}
@media only screen and (max-width: 768px){
    .modal-content {
        width:80%;
    }
}
.modal-content {
  background-color: #fefefe;
  margin: auto;
  padding: 20px;
  border: 1px solid #888;
}

/* The Close Button */
.close {
  color: #aaaaaa;
  float: right;
  font-size: 28px;
  font-weight: bold;
}

.close:hover,
.close:focus {
  color: #000;
  text-decoration: none;
  cursor: pointer;
}
.td-post-content ul li {
	margin-bottom: 1em;
}
.td-post-content ol li {
	margin-bottom: 1em;
}
</style>

<div class="td-container"><!--
Start of Tag: Please do not remove
Tag: Audience
URL of the webpage where the tag is expected to be placed: http://www.shareblue.com
Creation Date: 03/15/2017
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://6657507.fls.doubleclick.net/activityi;src=6657507;type=invmedia;cat=upyqayxk;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://6657507.fls.doubleclick.net/activityi;src=6657507;type=invmedia;cat=upyqayxk;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!--Please do not remove -->

<style>h4 > a { color: #3a55a2; }</style>



<!-- Newsletter signup form -->
<!-- The Modal -->
<div id="myModal" class="modal">

  <!-- Modal content -->
  <div class="modal-content">
    <span class="close">×</span>
<!-- Begin Constant Contact Inline Form Code -->
<div class="ctct-inline-form" data-form-id="e89be0cb-f7bc-4fcf-a348-c15a984a6844"></div>
<!-- End Constant Contact Inline Form Code -->
    </div>
</div>
</div><script type="text/javascript">jQuery( document ).ready(function() {
    jQuery('.careers .intro > div').removeClass('td-pb-span12');
    
    /* Fix for Alt Title attribute for tooltip */
    var mytooltip = jQuery('.td-post-featured-image img').attr('alt');
    if (mytooltip) {
        jQuery('.td-post-featured-image img').attr('title', mytooltip);
    }
});

jQuery(function(){
    jQuery(".poll").click(function(){
        jQuery(".poll").hide();
        jQuery(".poll-confirm").show();
        return false;
    });
});

//=============== Newsletter Popup form ===================
// Get the modal
var modal = document.getElementById("myModal");

// Get the button that opens the modal
var btn = document.getElementById("signupbtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal 
btn.onclick = function() {
  modal.style.display = "block";
}

// When the user clicks on <span> (x), close the modal
span.onclick = function() {
  modal.style.display = "none";
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
  }
}

// jQuery(window).scroll(function() {

//   var hT = jQuery('#taboola-below-article').offset().top,
//       hH = jQuery('#taboola-below-article').outerHeight(),
//       wH = jQuery(window).height(),
//       wS = jQuery(this).scrollTop();
//   if (wS > (hT+hH-wH)){
//       console.log('H1 on the view!');
//   }
//   if(wS > (hT-wH)){
//       console.log('Here I ammmm');
//   }
 
// });

// jQuery(function(){
//     var hasBeenTrigged = false;
//     jQuery(window).scroll(function() {
        
//         var hT = jQuery('#taboola-below-article').offset().top,
//       hH = jQuery('#taboola-below-article').outerHeight(),
//       wH = jQuery(window).height(),
//       wS = jQuery(this).scrollTop();
        
//         if (jQuery(this).scrollTop() >= (hT-wH) && !hasBeenTrigged) { // if equal to or greater than 100 and hasBeenTrigged is set to false.
//             //alert("You've scrolled 6000 pixels.");
//             document.getElementById("signupbtn").click();
//             hasBeenTrigged = true;
//         }
//     });
// });


//  ----------- Adding DataLayer for GTM -------------------

var ul = document.getElementsByClassName("td-tags td-post-small-box clearfix");
if(ul.length > 0){
  for (var i = 0; i < ul.length; ++i) {
    var items = ul[i].getElementsByTagName('li');
    for( var x = 0; x < items.length; ++x){
      add2DataLayer(items[x].innerText);
    }
  }
}

var tags = document.getElementsByClassName("amp-wp-meta amp-wp-tax-tag")[0].getElementsByTagName("a");
if(tags.length > 0){
  for (var i=0; i< tags.length; ++i){
    add2DataLayer(tags[i].innerText);
  }
}

function add2DataLayer(categoryname){
    switch (categoryname) {
      case 'LGBTQ':
        window.dataLayer.push({'LGBTQ':'LGBTQ'});
        break;
      case 'Joe Biden':
        window.dataLayer.push({'JoeBiden':'Joe Biden'});
        break;
      case 'abortion':
        window.dataLayer.push({'Abortion':'abortion'});
        break;
      case 'COVID-19':
        window.dataLayer.push({'COVID-19':'COVID-19'});
        break;    
      case 'voter suppression':
        window.dataLayer.push({'VoterSuppression':'voter suppression'});
        break;
      default:
    }
}</script><script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.13.0' id='recaptcha-v2-js'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.13.0' id='recaptcha-lib-v2-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.13.0' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/americanindependent.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"shareblue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"306717 https:\/\/americanindependent.com\/?p=306717","disqusShortname":"shareblue","disqusTitle":"How U.S. states have banned, limited, or protected abortion","disqusUrl":"https:\/\/americanindependent.com\/supreme-court-roe-v-wade-abortion-states\/","postId":"306717"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/americanindependent.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b1700bd7e1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.35' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.35' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.35' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2fIwUAAAAAEB2F8GuW9X-e0PPdXS4lDfDyKZ4&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le2fIwUAAAAAEB2F8GuW9X-e0PPdXS4lDfDyKZ4","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://americanindependent.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[306717]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://americanindependent.com/wp-content/themes/shareblue/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://americanindependent.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'172491611',post:'306717',tz:'-4',srv:'americanindependent.com'} ]);
	_stq.push([ 'clickTrackerInit', '172491611', '306717' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.379 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-29 16:46:55 -->

<!-- Compression = gzip -->